Contrato de licencia para el usuario final (CLUF)

ABBYY PDF Transformer 2.0

Importante: Lea detenidamente los siguientes términos antes de instalar, copiar o usar el producto. Si instala, copia o utiliza el producto, aceptará automáticamente dichos términos.

El presente contrato de licencia para el usuario final (en adelante "CLUF") de ABBYY constituye un acuerdo jurídico entre Usted, usuario final (incluida cualquier entidad legal para la que se haya obtenido este software), y ABBYY, con respecto al software de ABBYY mencionado anteriormente que acompaña a este CLUF, incluidos todos los elementos asociados, material impreso y documentación electrónica o "en pantalla" (denominados de forma colectiva "SOFTWARE").

La instalación, copia o utilización de este SOFTWARE significa que ha leído este CLUF y que comprende y acepta sus términos y condiciones.

Este CLUF entra en vigor en el momento que acepta todas las condiciones expuestas en el presente contrato al seleccionar "Acepto los términos del contrato de licencia" y hacer clic en el botón "Siguiente" en la pantalla del ordenador, y es vinculante durante todo el periodo de la existencia de los derechos de autor del SOFTWARE.

El SOFTWARE está protegido por las leyes de derechos de autor y tratados internacionales. Acepta que este CLUF es aplicable como cualquier otro contrato negociado por escrito que haya firmado. Este CLUF es aplicable para Usted y cualquier entidad legal que haya obtenido el SOFTWARE y en cuyo nombre se utilice.

Si no acepta los términos y condiciones de este CLUF, no utilice el SOFTWARE, elija "No acepto los términos del contrato de licencia" y haga clic en "Cancelar". Se puede conseguir un reembolso del importe abonado originalmente si:

(i) No usa el SOFTWARE, y

(ii) Devuelve el SOFTWARE, incluida toda la documentación mencionada anteriormente, el paquete y los soportes, con un justificante de pago, al establecimiento en el que Usted adquirió el SOFTWARE, en el plazo de treinta (30) días desde la fecha de la compra, a no ser que se estipule de otro modo según las leyes del país en el que Usted adquirió el SOFTWARE y la política de devolución del vendedor del que Usted adquirió el SOFTWARE.

Definiciones

Por "ABBYY" se entiende ABBYY Software LLC, registrado en 139 Bolshaya Kosinskaya Ulitsa, edificio 7, 111622, Moscú, Rusia, cuando se aplica el artículo 18.3 de este CLUF, y ABBYY Solutions Ltd., Kastoros 2, CY 1087, Nicosia, Chipre, en los demás casos.

"Grupo ABBYY" se refiere a ABBYY y todas sus filiales. "Filial de ABBYY" se refiere a una entidad que, directa o indirectamente, a través de uno o más intermediarios, controla, está controlada por, o está bajo el control general de ABBYY.

"Usted" y "su/suyo" hacen referencia e incluyen a cualquier persona o entidad legal que haya obtenido este SOFTWARE y en cuyo nombre se utilice este SOFTWARE.

1. Concesión de licencia

1.1 Conforme a lo que estipulan los términos y condiciones de este CLUF, ABBYY le concede un derecho limitado no exclusivo (la "Licencia") que le permite utilizar el SOFTWARE, incluidos todos los componentes de sonido e imagen, fotografías, imágenes, animaciones, música, texto y "miniaplicaciones" que están incorporados en el SOFTWARE, así como el material impreso adjunto y todas las copias del SOFTWARE únicamente del modo establecido. Todas las condiciones que se exponen a continuación se aplican al SOFTWARE en su totalidad y a cada uno de sus componentes.

2. Licencia

2.1 ABBYY declara, garantiza y asegura tener todos los derechos, facultades, potestad legal, capacidad y autoridad para otorgar licencias y distribuir el SOFTWARE, incluidos todos los componentes de sonido e imagen, fotografías, imágenes, animaciones, música, texto y "miniaplicaciones" que están incorporados en el SOFTWARE, así como el material impreso adjunto y todas las copias de SOFTWARE.

2.2 Todos los derechos de título y propiedad intelectual del SOFTWARE y el contenido que no incluye pero al que se puede acceder con el uso del SOFTWARE, pertenecen a sus respectivos propietarios y pueden estar protegidos por leyes de derechos de autor y otros tratados y leyes sobre la propiedad intelectual. Este CLUF no pretende transferir dicha propiedad intelectual.

2.3 El SOFTWARE contiene secretos comerciales importantes e información confidencial de ABBYY y terceros, y está protegido por leyes de derechos de autor, incluidas pero sin limitarse a, las leyes de derechos de autor de EE.UU., tratados internacionales y la legislación vigente del territorio en el que se utilice el SOFTWARE. Cualquier utilización del SOFTWARE que se aparte de o contravenga los términos y condiciones de este CLUF se considera una infracción de los derechos de propiedad intelectual de ABBYY o los terceros y será motivo de revocación de todos los derechos de uso del SOFTWARE que se hayan concedido en virtud de este CLUF.

2.4 Usted puede hacer una única transferencia permanente de este SOFTWARE sólo directamente a otro usuario final. La transferencia debe abarcar todo el SOFTWARE (incluidos todos sus componentes, soportes y material impreso, así como cualquier actualización) y este CLUF. Dicha transferencia no se puede efectuar mediante envío ni ningún otro tipo de transferencia indirecta. El beneficiario de esta transferencia exclusiva debe aceptar el cumplimiento de los términos de este CLUF, incluida la obligación de no efectuar ninguna otra transferencia de este CLUF ni del SOFTWARE. En caso de efectuar esta clase de transferencia de SOFTWARE, Usted debe desinstalar el SOFTWARE de su ordenador o de la red de área local.

2.5 Este CLUF no otorga derechos relativos a ninguna marca comercial de ABBYY.

2.6 Reserva de derechos. ABBYY se reserva todos los derechos que no se le conceden expresamente.

3. Uso del SOFTWARE

3.1 A menos que se especifique lo contrario en un acuerdo independiente con ABBYY o en un certificado de licencia que acompañen al SOFTWARE, sólo puede instalar y utilizar una copia del SOFTWARE en un ordenador. Si desea instalar y utilizar el SOFTWARE en otro ordenador, primero debe eliminar la copia del SOFTWARE del ordenador original.

4. SOFTWARE en varios soportes

4.1 El SOFTWARE se puede recibir en diferentes soportes, incluida la descarga por Internet. Al margen del número de soportes en que se obtenga el producto, sólo se concede licencia para utilizar una (1) copia del SOFTWARE conforme a lo establecido en el apartado 3 de este contrato.

5. Bases de datos del usuario final

5.1 Puede crear sus propias bases de datos para los programas incluidos en el SOFTWARE si tal función está disponible en este SOFTWARE.

6. Redistribución del SOFTWARE

6.1 Queda totalmente prohibida cualquier redistribución del SOFTWARE, excepto en el caso establecido en el artículo 2.4. Se entiende por redistribución, sin limitarse a, la venta, alquiler, arrendamiento o préstamo del SOFTWARE.

7. Restricciones

7.1 Reconoce que el SOFTWARE está protegido contra las copias o el uso no autorizados. A menos que active su copia del SOFTWARE, no podrá ejercer sus derechos respecto al SOFTWARE conforme a este contrato. Al activar el producto no se enviará ninguna información personal a ABBYY. La activación se realiza de forma completamente anónima. Cuando tiene lugar la activación, se crea un parámetro exclusivo que representa la configuración de su ordenador en el momento de la activación. Este parámetro no contiene datos personales, información sobre software o datos que haya en su ordenador, ni ninguna información sobre la marca o modelo de su ordenador. Este parámetro identifica el ordenador sólo con fines de activación. Junto con el parámetro, se envía a ABBYY el nombre, número de serie, número de versión e idioma de interfaz de la copia del SOFTWARE. Esta información se utiliza únicamente para seleccionar el idioma y contenido adecuados para el mensaje que se enviará para confirmar el resultado de la activación. Ninguno de estos datos se utilizará para ningún otro propósito.

7.2 Todos los términos y restricciones de uso del SOFTWARE se exponen en este CLUF, a menos que se haya estipulado cualquier otra disposición en un contrato independiente con ABBYY.

7.3 No se puede llevar a cabo ninguna de las actividades que se indican a continuación ni permitir que otras personas lo hagan:

7.3.1 Desmontar o descompilar (es decir, obtener el código fuente a partir del código de objeto) el SOFTWARE (aplicaciones, bases de datos y otros componentes del SOFTWARE), excepto, y sólo si lo permite expresamente la legislación pertinente a pesar de esta restricción. Si la ley aplicable permite dichas actividades, cualquier información obtenida por estos métodos no podrá revelarse a terceros en la medida que permita la ley relativa a la no revelación, y deberá comunicarlo de inmediato a ABBYY. Dicha información se considerará confidencial y propiedad de ABBYY.

7.3.2 Modificar, adaptar o traducir el SOFTWARE, ni hacer cambios en el código de objeto de las aplicaciones y bases de datos del SOFTWARE que no sean los permitidos por el SOFTWARE y descritos en la documentación.

7.3.3 Alquilar, prestar, otorgar una sublicencia, asignar ni transferir cualquier derecho que se le conceda por este CLUF y otros derechos derivados del SOFTWARE a cualquier otra persona, ni autorizar la copia total o parcial del SOFTWARE en otro ordenador, excepto en el caso descrito en el artículo 2.4.

7.3.4 Permitir que ninguna persona no autorizada utilice el SOFTWARE ni que trabaje en el mismo sistema multiusuario que Usted para utilizarlo.

7.3.5 Eliminar ni ocultar cualquier aviso de derechos de autor, marca comercial o patente que aparezca en el SOFTWARE tal como se le entrega.

8. Servicios de asistencia técnica

8.1 ABBYY proporciona servicios de asistencia relacionados con el SOFTWARE (en adelante, "Servicios de asistencia"), de acuerdo con las condiciones de la política de asistencia actual de ABBYY publicadas en la página web de ABBYY (http://www.abbyy.com/support/). ABBYY se reserva el derecho de modificar la política de asistencia en cualquier momento sin previo aviso.

8.2 Cualquier código de software complementario que se proporcione en calidad de Servicios de asistencia se considera parte del SOFTWARE y está sujeto a los términos y condiciones de este CLUF.

8.3 Para poder recibir Servicios de asistencia, debe procurar a ABBYY los datos relativos a las características de su ordenador, además de datos personales estándar como nombre, empresa (si procede), dirección, teléfono y dirección de correo electrónico.

8.4 ABBYY puede utilizar esa información con fines comerciales, incluidos pero sin limitarse a, el desarrollo y la asistencia técnica. ABBYY no utilizará esa información de manera que lo identifique a Usted personalmente.

9. Software no para reventa

9.1 Si el SOFTWARE se encuentra marcado como "Not for Resale" o "NFR" (prohibida su venta), a pesar de las demás secciones de este CLUF, sólo podrá usar dicho SOFTWARE para demostración, verificación o pruebas.

10. Software en periodo de prueba

10.1 Si el SOFTWARE lleva la identificación "Try&Buy", "Trial" o "Demo", regirá este apartado hasta el momento en que adquiera la versión completa del SOFTWARE. Reconoce que las funciones del SOFTWARE están limitadas durante un determinado periodo de tiempo. Se concede licencia del SOFTWARE "tal cual", únicamente como modelo de demostración. Si el SOFTWARE tiene fecha de expiración, no podrá seguir usándolo al término del periodo determinado después de la instalación; dicho periodo se especifica en el SOFTWARE. En la fecha de desactivación, se rescindirá la licencia que se concede por el presente documento, a menos que ABBYY la amplíe debido a la adquisición de una licencia completa.

11. Actualizaciones

11.1 Si el SOFTWARE se encuentra marcado como una actualización, deberá tener la licencia correspondiente para usar un producto identificado como de actualización por ABBYY con el fin de poder usar el SOFTWARE.

11.2 El SOFTWARE marcado como actualización reemplaza o complementa al producto usado como base para otorgarle la actualización.

11.3 Una vez se instale el producto actualizado, se invalidará el CLUF anterior.

11.4 El producto actualizado sólo se puede usar conforme a los términos del contrato suministrado con el producto.

11.5 Reconoce que cualquier obligación de ofrecer asistencia para la versión anterior del SOFTWARE que ABBYY tuviera, concluirá cuando la actualización esté disponible.

12. Terminación

12.1 A menos que acuerde lo contrario con ABBYY, este CLUF estará vigente hasta que se rescinda.

12.2 Sin perjuicio de ningún otro derecho, ABBYY puede rescindir este contrato si se incumplen sus términos y condiciones. En tal caso, deberá destruir todas las copias del SOFTWARE y todos sus componentes, así como desinstalar el SOFTWARE.

12.3 Usted puede rescindir este contrato destruyendo el SOFTWARE y la documentación adjunta, así como todas sus copias.

12.4 Dicha rescisión no le libera de su obligación de pagar el SOFTWARE.

12.5 Las disposiciones 2.3, 2.5, 2.6, 6, 7, 10, 13.2–13.4, 14–18, 19.4, 20 y 21 seguirán vigentes tras la rescisión de este contrato, sea cual sea su motivo. No obstante, ello no implicará ni creará ningún derecho continuado a utilizar el SOFTWARE una vez rescindido el contrato.

13. Garantía limitada

13.1 ABBYY garantiza que los soportes en que se proporciona el SOFTWARE carecen de defectos de material o fabricación siempre que se haga un uso normal durante el periodo de tiempo mínimo estipulado por la legislación del país en el que se haya adquirido el SOFTWARE a partir de la fecha de adquisición.

13.2 El SOFTWARE y cualquier actualización se le entregarán "tal cual" y ABBYY no ofrece garantías de ningún tipo. ABBYY no garantiza ni puede garantizar el rendimiento o los resultados que puedan obtenerse del uso del SOFTWARE.

Salvo que no se pueda negar ni limitar al usuario cualquier garantía, condición, representación o término según la ley aplicable a su jurisdicción, ABBYY no concede garantías, condiciones, representaciones ni términos (explícitos o implícitos por ley, derecho consuetudinario o de cualquier otro modo) en ningún ámbito, incluidos pero sin limitarse a ellos, la no infracción de derechos de terceros, comerciabilidad, integración, calidad satisfactoria o idoneidad para un fin concreto, ni garantiza que el SOFTWARE no contenga errores, cumpla sus requisitos ni que funcione correctamente cuando se utilice junto con cualquier otro hardware o software. Toda la responsabilidad relativa a la calidad y el rendimiento del SOFTWARE recaerá sobre el usuario.

13.3 ABBYY no garantiza ningún producto de software de terceros que se pueda suministrar con el SOFTWARE.

13.4 Garantía limitada para los usuarios que residen en Alemania o Austria.

Si ha obtenido su copia del SOFTWARE en Alemania o Austria y habitualmente reside en dichos países, ABBYY garantiza, de acuerdo con la ley alemana, que el SOFTWARE proporciona las funciones establecidas en su documentación (las "funciones acordadas") durante el periodo de garantía limitado que comienza a partir de la recepción de la copia del SOFTWARE, siempre y cuando se utilice con la configuración de hardware recomendada. Tal como se usa en este artículo, "periodo de garantía limitado" significa un (1) año si Usted es una empresa o entidad legal y dos (2) años si no lo es. No se tomará en consideración cualquier variación no sustancial de las funciones acordadas ni se establecerán por ello derechos de garantías. Esta garantía limitada no se aplica al SOFTWARE que el usuario obtenga de forma gratuita, por ejemplo actualizaciones, versiones previas a la comercialización, versiones de "prueba", muestras de productos, copias "No para reventa" ("NPR") del SOFTWARE, ni al SOFTWARE que haya modificado el usuario, en la medida en que dichas modificaciones hayan causado un defecto. Para presentar una reclamación de la garantía, el usuario debe devolver, durante el periodo de garantía limitado y a nuestra costa, el SOFTWARE y la prueba de compra al establecimiento donde la obtuvo. Si las funciones del SOFTWARE varían notablemente de las funciones acordadas, ABBYY reparará o sustituirá el SOFTWARE mejorando su rendimiento y según su propio criterio. Si no lo consigue, el usuario tiene derecho a una reducción del precio de compra (descuento) o a cancelar el contrato de compra (rescisión). Para obtener más información relativa a la garantía, póngase en contacto con el departamento de asistencia al cliente de ABBYY en Alemania: ABBYY Europe GmbH, Anglerstrasse 6, 80339, Munich. Tel.: +49 (0)89 51 11 590. Fax: +49 (0)89 51 11 5959.

14. Limitación de la responsabilidad

14.1 En ninguna circunstancia ABBYY se responsabilizará ante Usted de los daños, la interrupción comercial, la pérdida de datos o información de cualquier tipo u otro tipo de pérdida comercial, reclamaciones o costes de cualquier índole, ni de los daños consecuentes, indirectos, incidentales o la pérdida de ganancias comerciales que resulten de o estén relacionados con el uso del SOFTWARE. Tampoco se responsabilizará de los daños ocasionados por posibles errores o erratas del SOFTWARE, aunque un representante de ABBYY haya sido advertido de la posibilidad de que se produzcan dichos daños, pérdidas, reclamaciones o costes de terceros. Las limitaciones y exclusiones anteriores se aplican en la medida que permita la ley vigente en su jurisdicción. La única y máxima responsabilidad de ABBYY de acuerdo con este contrato se limita al precio de compra pagado originalmente por el SOFTWARE, de haberlo. Ningún artículo de este CLUF limita la responsabilidad de ABBYY ante Usted en el caso de muerte o daños personales como consecuencia de la negligencia de ABBYY o por dolo (fraude). Si desea más información, consulte la sección específica sobre la jurisdicción en el artículo 18 de este contrato (si la hay).

14.2 Limitación de responsabilidad para los usuarios que residen en Alemania o Austria.

Si ha obtenido su copia del SOFTWARE en Alemania o Austria y habitualmente reside en dichos países:

14.2.1 De acuerdo con las disposiciones del artículo 14.2.2, la responsabilidad legal de ABBYY por daños se limita del siguiente modo: (i) ABBYY sólo se responsabilizará hasta una cantidad normalmente predecible en el momento de la firma del contrato de compra en lo concerniente a los daños debidos a un incumplimiento por negligencia de una obligación contractual material y (ii) ABBYY no se responsabilizará de los daños debidos a un incumplimiento por negligencia de una obligación contractual no material.

14.2.2 La limitación de responsabilidad establecida en el apartado 14.2.1 no se aplicará a ninguna responsabilidad legal obligatoria, en concreto a la responsabilidad establecida por la ley de responsabilidad por productos de Alemania ("German Product Liability Act"), la responsabilidad de asumir una garantía concreta o la responsabilidad de daños personales de los que se considera el causante.

14.2.3 El usuario está obligado a emprender todas las medidas razonables para evitar y reducir los riesgos, en concreto a realizar copias de seguridad del SOFTWARE y los datos de su ordenador, de acuerdo con las disposiciones de este CLUF.

15. Fuentes incorporadas

15.1 Los programas de fuentes están sujetos a las leyes de propiedad intelectual, y el propietario de las mismas puede imponer condiciones para su uso. Una de las condiciones podría ser que Usted necesite una copia con licencia del programa de fuentes para incorporar la fuente en un archivo PDF. En ningún caso ABBYY se responsabiliza de los daños derivados del uso de las fuentes incorporadas.

16. Adobe® PDF Library

16.1 El "software Adobe" hace referencia a Adobe PDF Library para Windows 2000, XP y a la documentación, las actualizaciones, las versiones modificadas, las adiciones y las copias relacionadas. El Software Adobe se incluye en el SOFTWARE.

16.2. Concesión de licencia y restricciones ABBYY le concede un derecho no exclusivo a utilizar el Software Adobe que incorpora el SOFTWARE de acuerdo con los términos de este CLUF. Puede hacer una copia de seguridad del Software Adobe que incorpora el SOFTWARE, siempre que la copia de seguridad no se instale ni se utilice en ningún ordenador.

16.3. Derechos de propiedad intelectual. El Software Adobe que incorpora el SOFTWARE es propiedad de Adobe y sus proveedores, y su estructura, organización y código son secretos comerciales de Adobe y sus proveedores. El Software Adobe también está protegido por las leyes de derechos de autor de Estados Unidos y por tratados internacionales. No podrá copiar el Software Adobe que incorpora el SOFTWARE, excepto en los casos establecidos en este CLUF. Las copias permitidas según este CLUF deben contener los mismos avisos de derechos de autor y propiedad que aparecen en el SOFTWARE. El usuario acepta no modificar, adaptar, traducir, aplicar ingeniería inversa, descompilar, desensamblar ni tratar de descubrir de otro modo el código fuente del Software Adobe que incorpora el SOFTWARE. Excepto en los casos mencionados anteriormente, este CLUF no concede al usuario ningún derecho de propiedad intelectual sobre el Software Adobe.

16.4 Licencia de fuentes Si el SOFTWARE o el Software Adobe que incorpora el SOFTWARE incluyen software fuente, el usuario puede incorporar el software fuente, o esbozos del mismo, en sus documentos electrónicos en la medida que permita el propietario de los derechos de autor del proveedor fuente. Este paquete puede contener fuentes de Adobe y de otros propietarios. Podrá incorporar por completo cualquier fuente de Adobe.

16.5 Garantía ABBYY Y SUS PROVEEDORES NO GARANTIZAN NI PUEDEN GARANTIZAR LOS RESULTADOS DE RENDIMIENTO QUE PUEDA OBTENER CON EL USO DEL SOFTWARE ADOBE QUE INCORPORA EL SOFTWARE.

16.6. Normas de exportación El usuario acepta que el Software Adobe que incorpora el SOFTWARE no se enviará, transferirá ni exportará a ningún país, ni se utilizará de ningún modo prohibido por las leyes de administración de la exportación de Estados Unidos u otras leyes, restricciones o reglamentaciones relativas a la exportación (en adelante "Leyes de exportación"). Asimismo, si el Software Adobe que incorpora el SOFTWARE se considera material controlado para la exportación según las Leyes de exportación, el usuario declara y garantiza que no es un ciudadano de, ni pertenece a, una nación con bloqueo económico y que no se le ha prohibido de ningún otro modo, de acuerdo con las Leyes de exportación, recibir el Software Adobe que incorpora el SOFTWARE. Todos los derechos de utilización del Software Adobe que incorpora el SOFTWARE se conceden a condición de que, si se incumplen los términos de este contrato, dichos derechos se perderán.

16.7 Marcas comerciales Adobe y Adobe PDF Library son marcas registradas o marcas comerciales de Adobe Systems Incorporated en Estados Unidos o en otros países.

17. Normas de exportación

17.1 El SOFTWARE no se podrá exportar ni reexportar contraviniendo cualquier disposición de exportación de las leyes del país en el que se haya adquirido u obtenido el SOFTWARE. Asimismo, Usted declara y garantiza que ninguna ley aplicable le prohíbe recibir el SOFTWARE.

18. Jurisprudencia

18.1 Si el SOFTWARE se adquiere en Canadá, México, Japón, Taiwán o EE.UU., este contrato se regirá e interpretará conforme a las leyes fundamentales vigentes en los tribunales del condado de Santa Clara, estado de California (Estados Unidos).

18.2 Si el SOFTWARE se adquiere en Alemania, Austria, Bélgica, Dinamarca, España, Finlandia, Francia, Grecia, Irlanda, Italia, Luxemburgo, Países Bajos, Portugal, Reino Unido, Suecia o cualquier otro país miembro de la Unión Europea que no conste en los artículos 18.3 o 18.4 de este contrato, o en Islandia, Liechtenstein, Noruega o Suiza, el presente CLUF se regirá e interpretará conforme a las leyes fundamentales vigentes en los tribunales de Munich, República Federal de Alemania.

18.3 Si el SOFTWARE se adquiere en Bielorrusia, Kazajstán, Rusia, o cualquier otro país perteneciente a la CEI, excepto Ucrania y Moldavia, o si se adquiere en Letonia, Lituania o Estonia, el presente CLUF se regirá e interpretará conforme a las leyes fundamentales vigentes en los tribunales de Moscú, Federación Rusa.

18.4 Si el SOFTWARE se adquiere en Albania, Bosnia y Herzegovina, Bulgaria, Croacia, Chipre, Eslovaquia, Eslovenia, Hungría, Israel, Macedonia, Malta, Moldavia, Montenegro, Polonia, República Checa, Rumania, Serbia, Turquía o Ucrania, el presente CLUF se regirá e interpretará conforme a las leyes fundamentales vigentes en los tribunales de Moscú, Federación Rusa.

18.5 En los casos que se mencionan en los artículos 18.1-18.4, en caso de conflicto, este contrato no se regirá por la legislación de ninguna jurisdicción ni con la Convención de las Naciones Unidas sobre contratos de compraventa internacional de mercaderías, cuya aplicación está expresamente excluida.

18.6 Si el SOFTWARE se adquiere en un país distinto de los enumerados en los artículos 18.1-18.4, este contrato se regirá e interpretará conforme a las leyes fundamentales vigentes en el país donde se adquiera el SOFTWARE.

19. Varios

19.1 Si ha adquirido el SOFTWARE por Internet (incluidas las versiones "No para reventa" y "Actualización"), ABBYY no proporcionará ningún material impreso, ni siquiera el Manual del usuario.

19.2 ABBYY garantiza que todos los datos personales que proporcione durante la instalación y registro del SOFTWARE se guardarán y utilizarán únicamente en el ámbito del Grupo ABBYY.

19.3 ABBYY garantiza que todos los datos personales que proporcione durante la activación del SOFTWARE se guardarán y utilizarán únicamente en el ámbito de ABBYY.

19.4 El usuario indemnizará, no perjudicará y defenderá a ABBYY ante cualquier reclamación, responsabilidad, pérdida, acción, daño o juicio, y correrá a cargo de los honorarios de abogados que sean consecuencia de o estén relacionados con el uso o la dependencia del SOFTWARE.

20. Uso gubernamental

20.1 Si el SOFTWARE lo utiliza el gobierno de Estados Unidos o cualquiera de sus organismos o instituciones, se deben aplicar los términos adicionales siguientes: (1) el software de ordenador restringido, tal y como se define en la cláusula Rights in Data-General (derechos de datos, general) en el artículo 52.227-14 del documento Federal Acquisition Regulations (reglamentación federal sobre adquisiciones) y (2) cualquier uso, duplicado o revelación por parte del gobierno están sujetos a las restricciones establecidas en el subapartado (c)(1)(ii) del documento Rights in Technical Data (derechos de datos técnicos) y en la cláusula Computer Software (software de ordenador) de DFARS 252.227-7013.

21. Disposiciones generales

21.1 Si alguna parte de este CLUF se considera nula o no aplicable, no afectará a la validez del resto del contrato, que permanecerá aplicable según sus términos. Este contrato no perjudicará los derechos establecidos por la ley de ninguna parte que actúe como cliente.


¿Qué es ABBYY PDF Transformer?

ABBYY PDF Transformer está basado en uno de los sistemas de reconocimiento óptico de caracteres (OCR) más conocidos del mundo, ABBYY FineReader, lo que lo convierte en la solución de conversión PDF más versátil y con capacidad para procesar todo tipo de archivos PDF.

Funciones principales:

  1. Conversión de PDF
    • ABBYY PDF Transformer permite convertir todo tipo de archivos PDF a formato DOC, RTF, XLS, HTML, TXT y PDF que permita realizar búsquedas, y mantiene el formato original.
    • La integración con Microsoft Office permite abrir archivos PDF directamente en Microsoft Word o Microsoft Excel.
    • Al convertir archivos PDF, ABBYY PDF Transformer detecta automáticamente los enlaces de Internet y direcciones de correo electrónico y los regenera en los documentos de salida.

  2. Creación de PDF

    • ABBYY PDF Transformer permite convertir archivos DOC, RTF, XLS, PPT, HTML, VSD y TXT a formato PDF. Puede definir el tamaño del archivo de salida e impedir que usuarios no autorizados lo abran.
    • La integración con Microsoft Office permite crear archivos PDF directamente desde Microsoft Word, Microsoft Excel, Microsoft PowerPoint y Microsoft Visio.
    • Con ABBYY PDF Transformer puede guardar los archivos de salida en el disco duro o enviarlos por correo electrónico.

Funciones flexibles y facilidad de uso:

  • Acelere el proceso de conversión de PDF seleccionando sólo determinadas páginas para convertir;

  • Mejore la calidad de conversión especificando los idiomas que se usan en el PDF y las áreas que convertir;

  • Defina el tamaño de los archivos PDF de salida;

  • Proteja los archivos PDF creados para impedir que los abran usuarios no autorizados.

Novedades de ABBYY PDF Transformer 2.0

Formatos admitidos

Versión Try&Buy de ABBYY PDF Transformer 2.0

Idiomas de conversión admitidos


Novedades de ABBYY PDF Transformer 2.0

Creación de archivos PDF directamente desde aplicaciones de Microsoft Office

Ahora ABBYY PDF Transformer incluye funciones de conversión de PDF a texto y de texto a PDF, de modo que no se necesitan utilidades adicionales.

ABBYY PDF Transformer 2.0 creará un archivo PDF directamente desde cualquier documento de Microsoft Word, tabla de Excel, presentación de PowerPoint o diagrama de Visio. Si lo precisa, también puede proteger el archivo PDF mediante una contraseña.

La nueva impresora PDF-XChange for ABBYY PDF Transformer 2.0 permite crear un archivo PDF desde prácticamente cualquier aplicación.

Más información acerca de la creación de archivos PDF

Nueva interfaz del usuario

La interfaz de diseño completamente renovado permite desplazarse por el archivo PDF y seleccionar sólo las páginas o fragmentos relevantes para la conversión. La nueva interfaz también incluye un conjunto óptimo de opciones de conversión y herramientas de fácil uso que permiten mejorar los resultados de la conversión.

Más información acerca de la interfaz del usuario de ABBYY PDF Transformer 2.0

Perfecta conservación de la distribución

Las nuevas herramientas de selección de áreas permiten conservar a la perfección la distribución de los documentos al convertir archivos PDF, incluidos los documentos de formato complejo con gráficos y tablas. Sólo tiene que seleccionar el área de texto, imagen o tabla de la página y el formato se mantendrá en el documento de salida (por ejemplo, en Microsoft Word).

Más información acerca de las herramientas de selección de áreas

Cómo guardar en un formato PDF que permita realizar búsquedas

Con este nuevo formato de guardado, ahora es posible transformar cualquier archivo PDF generado mediante un escáner o MFP en un documento PDF en el que realizar búsquedas con un botón.

Conservación de los hiperenlaces

Al convertir archivos PDF, ABBYY PDF Transformer 2.0 conserva los enlaces e hiperenlaces dentro de los documentos PDF. Por ejemplo, si la página Índice de un archivo PDF se compone de enlaces a las páginas del documento, estos enlaces internos se reconstruirán en el documento de Microsoft Word de salida.

Conservación de las propiedades del documento

ABBYY PDF Transformer 2.0 ahora conserva las propiedades adicionales del documento, como el título, el autor, el tema, y las palabras clave al convertir archivos PDF a los formatos PDF para realizar búsquedas, DOC/RTF, XLS y HTML. El sistema operativo y otros programas pueden utilizar estas propiedades para fines de indexación y búsquedas en los archivos guardados.


Versión Try&Buy de ABBYY PDF Transformer 2.0

Restricciones de la versión de evaluación

La versión Try&Buy de ABBYY PDF Transformer 2.0 sólo permite procesar un número limitado de documentos.

  • El programa sólo funcionará durante 15 días desde el momento en que se abra por primera vez;

  • No podrá convertir más de 50 páginas de documentos PDF;

  • Los documentos que convierta contendrán marcas que indican que se han creado con una versión de prueba.

Cuando el periodo de prueba haya finalizado o se haya alcanzado el límite de páginas, deberá adquirir una licencia y activar el programa para continuar usándolo.

Cómo adquirir los productos ABBYY


Formatos admitidos

Conversión de documentos PDF

ABBYY PDF Transformer es una herramienta fácil de usar para convertir documentos PDF completos o páginas seleccionadas a otros formatos, como Microsoft Word, Microsoft Excel, HTML, RTF, TXT o PDF que permita realizar búsquedas.

ABBYY PDF Transformer 2.0 es compatible con los siguientes formatos:

  • Documento de Microsoft Word (*.doc)
    Microsoft Word 2003/XP/2000
  • Formato de texto enriquecido (*.rtf)
    Microsoft Word 2003/XP/2000
  • Texto sin formato (*.txt)
  • Hoja de cálculo de Microsoft Excel (*.xls)
    Microsoft Excel 2003/XP/2000
  • Lenguaje de marcado de hipertexto (*.htm, *.html)
  • Documento PDF en el que se pueden realizar búsquedas (*.pdf)
Creación de documentos PDF

ABBYY PDF Transformer es una herramienta fácil de usar para crear documentos PDF a partir de archivos de Microsoft Word, Microsoft Excel, Microsoft PowerPoint, HTML, RTF, Microsoft Visio y TXT.

ABBYY PDF Transformer 2.0 es compatible con los siguientes formatos:

  • Documento de Microsoft Word (*.doc)
    Microsoft Word 2003/XP/2000
  • Formato de texto enriquecido (*.rtf)
    Microsoft Word 2003/XP/2000
  • Texto sin formato (*.txt)
  • Hoja de cálculo de Microsoft Excel (*.xls)
    Microsoft Excel 2003/XP/2000
  • Lenguaje de marcado de hipertexto (*.htm, *.html)
    HTML, Unicode HTML 4.0
  • Presentación de Microsoft PowerPoint (*.ppt)
    Microsoft PowerPoint 2003/XP/2000
  • Dibujo de Microsoft Visio (*.vsd)
    Microsoft Visio 2003/XP/2000

Nota: Para crear documentos PDF, utilice la impresora virtual PDF-XChange for ABBYY PDF Transformer 2.0.

Configuración de seguridad PDF


Instalación e inicio

Esta sección contiene información necesaria para instalar y ejecutar ABBYY PDF Transformer 2.0.

El CD-ROM de ABBYY PDF Transformer incluye un programa de instalación que le guiará a lo largo del proceso.

Requisitos del sistema

Instalación de ABBYY PDF Transformer

Inicio de ABBYY PDF Transformer 2.0


Requisitos del sistema

Para instalar ABBYY PDF Transformer 2.0, el sistema debe cumplir los siguientes requisitos:

  1. PC con procesador Intel® Pentium®/Celeron®/Xeon™, AMD K6/Athlon™/Duron™ o compatible. Procesador de 200 MHz o superior.
  2. Microsoft® Windows® Server 2003, Microsoft® Windows® XP, Microsoft® Windows® 2000 (SP2 o superior).
  3. 128 MB de RAM o más.
  4. 150 MB de espacio libre en el disco duro para la instalación típica y 70 MB para el funcionamiento del programa.
  5. Monitor y tarjeta de vídeo SVGA (resolución mínima: 800 x 600).

Nota: Para poder crear archivos PDF a partir de documentos de Microsoft Word, Microsoft Excel y Microsoft PowerPoint, es necesario tener la aplicación de Microsoft Office correspondiente instalada en el sistema.


Instalación de ABBYY PDF Transformer

Se recomienda cerrar todas las aplicaciones que se estén ejecutando antes de instalar ABBYY PDF Transformer 2.0.

Para instalar ABBYY PDF Transformer 2.0:

  1. Introduzca el CD-ROM de ABBYY PDF Transformer 2.0 en la unidad de CD-ROM.

  2. Si el programa de instalación no se inicia de manera automática, haga doble clic en el archivo setup.exe del CD-ROM de ABBYY PDF Transformer 2.0.

  3. Siga las instrucciones del programa de instalación.

o:

  1. Introduzca el CD-ROM de ABBYY PDF Transformer 2.0 en la unidad de CD-ROM.
  2. Haga clic en Inicio y seleccione Configuración>Panel de control.
  3. Haga doble clic en el icono Agregar o quitar programas.
  4. Haga clic en Agregar nuevos programas y, a continuación, haga clic en CD o disquete y siga las instrucciones del asistente.

Opciones de instalación:

Seleccione uno de los dos modos de instalación:

· Típica (recomendado) – Instala todos los componentes del programa. El idioma del instalador se utilizará como idioma para la interfaz.
Al instalar ABBYY PDF Transformer 2.0, se integra automáticamente con las aplicaciones de Microsoft Office. Como resultado, se añade un comando ABBYY PDF Transformer 2.0 al menú desplegable del Explorador de Windows y se agregan botones de ABBYY PDF Transformer 2.0 a las aplicaciones de Office.

· Personalizada - Instala únicamente los componentes seleccionados.

Opciones de instalación personalizada:

1. Transformación de PDF – Instala un componente para convertir archivos PDF en otros formatos. Seleccione las aplicaciones con las que desee integrar ABBYY PDF Transformer 2.0.
Es posible integrar el programa con las siguientes aplicaciones: Microsoft Word, Microsoft Excel, Microsoft Outlook, Explorador de Windows.

2. Creación de PDF – Instala un componente para crear archivos PDF. Seleccione las aplicaciones con las que desee integrar ABBYY PDF Transformer 2.0.
Es posible integrar el programa con las siguientes aplicaciones: Microsoft Word, Microsoft Excel, Microsoft PowerPoint, Microsoft Visio, Explorador de Windows.

Para instalar componentes adicionales:

  1. Haga clic en Inicio y seleccione Configuración>Panel de control.
  2. Haga doble clic en el icono de Agregar o quitar programas.
  3. Haga clic en Cambiar o quitar programas, seleccione ABBYY PDF Transformer 2.0 en la lista de los programas instalados, después haga clic en Cambiar y siga las instrucciones del programa de instalación.

  4. En el cuadro de diálogo Instalación personalizada, seleccione los componentes necesarios.

  5. Siga las instrucciones del programa de instalación.

Nota: Al instalar componentes adicionales, seleccione la carpeta en la que instaló ABBYY PDF Transformer 2.0.

Para eliminar ABBYY PDF Transformer 2.0 del ordenador:

  1. Haga clic en Inicio y seleccione Configuración>Panel de control.
  2. Haga doble clic en el icono Agregar o quitar programas.
  3. Haga clic en Cambiar o quitar programas y, a continuación, haga clic en Quitar y siga las instrucciones del asistente.

  4. Siga las instrucciones del programa de instalación.


Ejecución de ABBYY PDF Transformer

Para ejecutar ABBYY PDF Transformer 2.0 con el fin de convertir un archivo PDF, realice una de las siguientes acciones:

  • Seleccione Inicio>Programas>ABBYY PDF Transformer 2.0 y elija Transformar archivo PDF en..., o
  • En el Explorador de Windows, haga clic con el botón derecho en el archivo PDF que desee convertir, seleccione ABBYY PDF Transformer 2.0 en el menú contextual y elija la acción que desee realizar, o
  • En Microsoft Word o Microsoft Excel, haga clic en el botón Transformar PDF de la barra de herramientas, o
  • En Microsoft Outlook, seleccione el mensaje de correo electrónico con el archivo adjunto que desee convertir y haga clic en el botón Transformar PDF de la barra de herramientas.

Para ejecutar ABBYY PDF Transformer 2.0 con el fin de crear un archivo PDF, realice una de las siguientes acciones:

  • Seleccione Inicio>Programas>ABBYY PDF Transformer 2.0 y elija Crear archivo PDF, o
  • En el Explorador de Windows, haga clic con el botón derecho en el archivo DOC, RTF, XLS, PPT, HTML, VSD o TXT que desee convertir, seleccione ABBYY PDF Transformer 2.0 en el menú contextual y elija la acción que desee realizar, o
  • En una aplicación de Microsoft Office, en la barra de herramientas de ABBYY PDF Transformer 2.0, seleccione la acción que desee ejecutar.

Nota: Para poder crear archivos PDF a partir de documentos de Microsoft Word, Microsoft Excel y Microsoft PowerPoint, es necesario tener la aplicación de Microsoft Office correspondiente instalada en el sistema.

Conversión de documentos PDF

Creación de documentos PDF


Activación y registro de ABBYY PDF Transformer 2.0

ABBYY se preocupa por la piratería informática y toma las medidas pertinentes para proteger sus derechos de propiedad intelectual. La piratería informática perjudica tanto a los fabricantes de software como a los usuarios finales. Cuando los usuarios adquieren una copia legal de un programa, pueden estar seguros de que disponen de un producto de calidad sin que un tercero haya introducido cambios o lo haya alterado. Los productos ilegales no son seguros.

Es posible que necesite activar ABBYY PDF Transformer 2.0 para poder usar la versión completa del programa. En este caso, aparecerá un mensaje que le solicitará que active la copia del programa después de instalarlo. Las copias no activadas funcionan en modo de prueba.

ABBYY le recomienda que registre su copia de ABBYY PDF Transformer 2.0 para tener derecho a asistencia técnica gratuita. Puede registrar la copia al activar el programa o más adelante.

Acerca de la activación de ABBYY PDF Transformer 2.0

Acerca del registro de ABBYY PDF Transformer 2.0

Política de confidencialidad de activación y registro


Acerca de la activación de ABBYY PDF Transformer 2.0

Importante:

Las copias no activadas del producto funcionan en modo de prueba.

Si no aparece un mensaje que le solicita que active ABBYY PDF Transformer 2.0, su copia del programa no necesita activación.

¿Cómo se lleva a cabo la activación?

La activación requiere muy poco tiempo y se lleva a cabo con la ayuda de un Asistente de activación que incorpora el programa. El Asistente de activación cuenta con una interfaz fácil de utilizar para enviar a ABBYY la información necesaria para la activación.

La información de la activación se envía en forma de código (ID de instalación), que se genera en función de la información sobre el ordenador en el que está instalado el programa. No se utilizan datos personales sobre el usuario o el ordenador para generar el código, y éste no se podrá utilizar para identificar al usuario.

Métodos de activación

  • a través de Internet (recomendado)
    La activación se lleva a cabo de forma automática y sólo tarda unos segundos. Para efectuar este tipo de activación se necesita conexión a Internet.
  • por correo electrónico
    El usuario debe enviar un mensaje por correo electrónico generado por el programa y que contenga la información necesaria para la activación. Para garantizar una respuesta rápida del programa de correo automático, no modifique la información del asunto o el contenido del mensaje.
  • por fax o teléfono
    El usuario debe llamar a la oficina de ABBYY o de un socio de ABBYY más cercana para comunicar su ID de instalación y número de serie al operador.En la mayoría de los países, esta operación también se puede realizar por fax. El mensaje que contiene la información necesaria para la activación se generará automáticamente, y lo único que tendrá que hacer el usuario es imprimirlo y enviarlo por fax a la oficina de ABBYY o de un socio de ABBYY más cercana. Como respuesta, recibirá un código de activación que permite activar el programa.

Una vez finalizada la activación, el programa se puede utilizar sin ningún tipo de limitación en el ordenador en que se haya activado.

ABBYY PDF Transformer se puede volver a instalar en el mismo ordenador de forma ilimitada sin tener que volver a efectuar la activación. Sin embargo, si lleva a cabo actualizaciones importantes, formatea el disco duro o vuelve a instalar el sistema operativo, es posible que necesite volver a activarlo.

Política de confidencialidad relativa a la activación

Cuadro de diálogo de activación de ABBYY PDF Transformer 2.0

Oficinas de ABBYY

Asistencia técnica


Acerca del registro de ABBYY PDF Transformer 2.0

Registre su copia de ABBYY PDF Transformer 2.0 para tener derecho a:

  • Asistencia técnica gratuita para ABBYY PDF Transformer 2.0;
  • Descuentos especiales para otros productos de ABBYY;
  • Información sobre las actualizaciones de los productos de ABBYY.

Si no ha registrado el producto durante la activación, puede registrarlo más adelante.

Para registrar su copia del programa:

Haga clic en el enlace Registrarse ahora del panel de información y rellene el formulario de registro. (El enlace Registrar ahora sólo se muestra si se ha activado ABBYY PDF Transformer.) También puede registrar el programa en la página web de ABBYY.

Formulario de registro de ABBYY PDF Transformer

Política de confidencialidad de activación y registro

Cuadro de diálogo de registro de ABBYY PDF Transformer 2.0


Política de confidencialidad de activación y registro

Política de confidencialidad relativa a la activación

Para poder trabajar con todas las funciones del programa, debe activarlo.

Durante la activación, el Asistente de activación de ABBYY PDF Transformer crea un ID de instalación único que representa la configuración de su ordenador en el momento de la activación. El ID de instalación no incluye datos personales, información sobre software o datos que pueda contener su ordenador, ni ninguna información sobre la marca o modelo de su ordenador. El ID de instalación sirve para identificar el ordenador sólo para fines de activación. Junto con el ID de instalación, el Asistente enviará al servidor de activación de ABBYY el nombre, el número de serie, el número de versión y el idioma de interfaz de su copia de ABBYY PDF Transformer. Esta información se utilizará exclusivamente para seleccionar el idioma y el contenido adecuados para el mensaje de respuesta que le informará sobre los resultados del procedimiento de activación y no se utilizará para otros fines.

Política de confidencialidad relativa al registro

ABBYY garantiza que no revelará sus datos personales a ningún tercero sin su consentimiento.

El Grupo ABBYY puede utilizar estos datos para notificarle acerca de nuevas versiones, modificaciones en los precios u ofertas especiales, sólo si ha aceptado recibir dichas notificaciones seleccionando la opción pertinente en el cuadro de diálogo de registro.

Acerca del registro de ABBYY PDF Transformer 2.0

Cuadro de diálogo de registro de ABBYY PDF Transformer 2.0

Cuadro de diálogo de activación de ABBYY PDF Transformer 2.0


Configuración de seguridad PDF

PDF (Portable Document Format) es un formato de documento electrónico muy usado. Los documentos en este formato tienen el mismo aspecto y se imprimen igual en todas las plataformas, gracias a la información detallada sobre el formato, los conjuntos de caracteres y los gráficos que contienen. Aunque la desventaja de este tipo de archivos es que no es posible editar el texto que contienen, cambiar el formato, ni trabajar con datos numéricos.

Con ABBYY PDF Transformer 2.0 puede convertir cualquier tipo de archivo PDF a un formato editable sin perder el formato original.

También puede crear sus propios documentos PDF. ABBYY PDF Transformer utiliza un controlador de impresora de Tracker Software Products Ltd. para crear documentos PDF.

Archivos PDF protegidos por contraseña

El autor de un documento PDF puede protegerlo para evitar que un usuario no autorizado lo abra o extraiga datos. Sólo los usuarios que conozcan la contraseña pueden acceder a los archivos protegidos, lo que garantiza la protección del copyright de los autores. Se pueden usar los siguientes tipos de contraseñas para proteger documentos PDF:

  • Contraseña para abrir documento
    Esta contraseña evita que un usuario no autorizado pueda ver el documento: los usuarios deben introducir la contraseña para abrir el archivo.
  • Contraseña de permiso
    Esta contraseña evita que un usuario no autorizado edite o imprima el documento: los usuarios deben introducir la contraseña para editar o imprimir el archivo.

ABBYY PDF Transformer permite:

  • Convertir archivos PDF protegidos por contraseña;
    Si intenta abrir un documento PDF protegido por contraseña, el programa le solicitará que la introduzca. El archivo no se abrirá ni convertirá a no ser que especifique una contraseña válida.
  • Definir contraseñas al crear documentos PDF
    Al crear un archivo PDF, puede protegerlo con una contraseña para abrir documento, con una contraseña de permiso o con ambas.

Conversión de documentos PDF

Creación de documentos PDF

Cuadro de diálogo Restringir edición e impresión

Cuadro de diálogo Restringir abertura


Conversión de documentos PDF

ABBYY PDF Transformer es una herramienta fácil de usar para convertir documentos PDF completos o páginas seleccionadas a otros formatos, como Microsoft Word, Microsoft Excel, HTML, RTF, TXT o PDF que permita realizar búsquedas.

En el siguiente diagrama se explica el proceso de conversión de documentos:

Haga clic en una opción para ver una descripción detallada Haga clic en una opción para ver una descripción detallada Haga clic en una opción para ver una descripción detallada Haga clic en una opción para ver una descripción detallada Haga clic en una opción para ver una descripción detallada Haga clic en una opción para ver una descripción detallada

Sugerencia: Para ver información detallada sobre cada paso, haga clic en el bloque correspondiente del diagrama.

La apariencia y las propiedades del documento de salida dependen de las opciones de conversión seleccionadas. Seleccionar las opciones de conversión más adecuadas puede mejorar notablemente la calidad de la conversión.

En esta sección encontrará instrucciones detalladas para convertir documentos PDF desde las aplicaciones de Microsoft Office, consejos para seleccionar las opciones de conversión más adecuadas y sugerencias para mejorar los resultados de la conversión.

Conversión de documentos PDF en ABBYY PDF Transformer 2.0

Conversión de documentos PDF desde Microsoft Word

Conversión de documentos PDF desde Microsoft Excel

Conversión de documentos PDF desde Microsoft Outlook

Conversión de documentos PDF desde el Explorador de Windows

Mejora de los resultados de la conversión


Ventana Transformación de PDF

La ventana Transformación de PDF se utiliza para definir las opciones de conversión:

Nota: Es posible que algunas de las opciones no se muestren. Haga clic en "+" para expandir las listas de opciones.


Conversión de documentos PDF en ABBYY PDF Transformer 2.0

  1. Abra ABBYY PDF Transformer 2.0 (Inicio>Programas>ABBYY PDF Transformer 2.0>Transformar archivo PDF en...).
  2. Haga clic en el botón Abre un PDF y, en el cuadro de diálogo que se abre, seleccione el archivo que convertir.
    Nota: Si el archivo PDF está protegido por contraseña, el programa le solicitará la contraseña. Si escribe una contraseña incorrecta tres veces, el cuadro de diálogo de contraseña se cerrará y el archivo PDF no se abrirá.
  3. Seleccione un formato de salida:
  4. Compruebe las opciones de conversión PDF:
    1. Nombre de archivo
      De manera predeterminada, el documento se guardará en la carpeta de origen y tendrá el mismo nombre que el archivo original. Para seleccionar otra carpeta o cambiar el nombre del archivo, haga clic en Cambiar…
    2. Intervalo de páginas
      Las opciones del área Páginas que transformar permiten seleccionar si desea convertir un archivo PDF completo o sólo las páginas seleccionadas:
      • Todas - Convierte el documento PDF completo,
      • Seleccionadas - Convierte las páginas seleccionadas. Puede especificar números de página separados por comas o intervalos, por ejemplo 1,2, 4-12.
    3. Mantenimiento de la distribución
      Estas opciones se seleccionan en el área Retain layout. Las opciones que aparecen en este grupo dependen del formato de salida seleccionado.

      Documento de
      Microsoft Word, HTML, RTF
      • Distribución original
        Con este modo se crea un documento de salida con el mismo diseño que el original.
      • Formato de texto
        Este modo mantiene el texto del original, pero parte del formato se pierde. El documento de salida conserva los párrafos y fuentes, pero no mantiene las columnas, la ubicación exacta de los objetos ni el espaciado.
      • Conservar imágenes
        Este modo mantiene las imágenes del documento original. Si el archivo PDF original contiene muchas imágenes, el tamaño del documento de salida puede ser bastante grande. Desactive la opción Conservar imágenes para reducir el tamaño del archivo.

      Documento de Microsoft Excel
      • Omitir texto fuera de tablas
        El archivo XLS de salida sólo conservará las tablas del archivo PDF original. El resto del texto no se convertirá.
      • Transformar los valores numéricos en números
        Los valores numéricos de los archivos PDF se convertirán en números en Microsoft Excel, lo que permite realizar operaciones aritméticas en celdas numéricas.

      Documento TXT
      • Insertar carácter de salto de página (#12) como separador de páginas
        El texto se dividirán en páginas equivalentes a las del documento PDF original. Si no se selecciona está opción, no se insertarán saltos de página.
      • Insertar línea en blanco como separador de párrafos
        Se utilizarán líneas en blanco para separar los párrafos.

      Nota: Al convertir a PDF que permita realizar búsquedas, se mantiene la distribución completa del original de manera predeterminada.

    4. Idiomas del documento
      La lista debe contener sólo los idiomas que se usan en el documento PDF. Al iniciar ABBYY PDF Transformer, esta lista contiene dos idiomas, inglés y el idioma de la interfaz.
      Para cambiar los idiomas del documento, haga clic en Cambiar…
      Nota:No se recomienda usar más de tres idiomas a la vez. Si se usan más de tres idiomas se pueden producir errores en el texto o el archivo de salida.
  5. Haga clic en Transformar para iniciar la conversión.

El documento de salida se guardará en el formato elegido y se abrirá en la aplicación correspondiente.

Nota:

  1. Al hacer clic en el botón Transformar se abrirá el cuadro de diálogo de conversión, en el que se muestra una barra de progreso, consejos y mensajes de advertencia que se generan durante la conversión. Para abrir una página sobre la que se ha mostrado un mensaje de advertencia, sólo tiene que hacer clic en el número de página.
  2. Si el aspecto del documento de salida es muy distinto del original, cambie las opciones de conversión o seleccione las áreas de texto, tabla e imágenes manualmente. Si necesita más información, consulte Mejora de los resultados de la conversión.

Mejora de los resultados de la conversión

Cuadro de diálogo Conversión de PDF


Conversión de documentos PDF desde Microsoft Word

Al instalar ABBYY PDF Transformer 2.0, el programa de instalación lo integra con Windows Explorer y Microsoft Office. Como resultado, aparecen botones de ABBYY PDF Transformer en Microsoft Word.

Para convertir un archivo PDF desde Microsoft Word:

  1. Ejecute Microsoft Word.
  2. Haga clic en el botón Transformar PDF de la barra de herramientas. En el cuadro de diálogo que se abre, seleccione el archivo que desee convertir y haga clic en Abre un PDF.
    Nota: Si el archivo PDF está protegido por contraseña, el programa le solicitará la contraseña. Si escribe una contraseña incorrecta tres veces, el cuadro de diálogo de contraseña se cerrará y el archivo PDF no se abrirá.
  3. En la lista desplegable, seleccione una de las opciones siguientes:
    • Transformar en documento de Microsoft Word - Los resultados de la conversión se abrirán en un nuevo documento de Word,
    • Transformar en documento de Microsoft Word actual - Los resultados de la conversión se añadirán al documento de Word actual en el punto de inserción del cursor.
  4. Compruebe las opciones de conversión PDF:
    1. Nombre de archivo (al convertir en un nuevo documento de Word)
      De manera predeterminada, el documento se guardará en la carpeta de origen y tendrá el mismo nombre que el archivo original. Para seleccionar otra carpeta o cambiar el nombre del archivo, haga clic en Cambiar…
    2. Intervalo de páginas
      Las opciones del área Páginas que transformar permiten seleccionar si desea convertir un archivo PDF completo o sólo las páginas seleccionadas:
      • Todas - Convierte el documento PDF completo,
      • Seleccionadas - Convierte las páginas seleccionadas. Puede especificar números de página separados por comas o intervalos, por ejemplo 1,2, 4-12.
    3. Conservación de la distribución
      Elija si desea conservar el formato y las fotografías del original:
      • Distribución original
        Con este modo se crea un documento de salida con el mismo diseño que el original.
      • Formato de texto
        Este modo mantiene el texto del original, pero parte del formato se pierde. El documento de salida conserva los párrafos y fuentes, pero no mantiene las columnas, la ubicación exacta de los objetos ni el espaciado.
      • Conservar imágenes
        Este modo mantiene las imágenes del documento original. Si el archivo PDF original contiene muchas imágenes, el tamaño del documento de salida puede ser muy grande. Desactive la opción Conservar imágenes para reducir el tamaño del archivo.
    4. Idiomas del documento
      La lista debe contener sólo los idiomas que se usan en el documento PDF. Al iniciar ABBYY PDF Transformer, esta lista contiene dos idiomas, inglés y el idioma de la interfaz.
      Para cambiar los idiomas del documento, haga clic en Cambiar…
      Nota:No se recomienda usar más de tres idiomas a la vez. Si se usan más de tres idiomas se pueden producir errores en el texto o el archivo de salida.
  5. Haga clic en Transformar para iniciar la conversión.

Nota:

  1. Al hacer clic en el botón Transformar se abrirá el cuadro de diálogo de conversión, en el que se muestra una barra de progreso, consejos y mensajes de advertencia que se generan durante la conversión. Para abrir una página sobre la que se ha mostrado un mensaje de advertencia, sólo tiene que hacer clic en el número de página.
  2. Si el aspecto del documento de salida es muy distinto del original, cambie las opciones de conversión o seleccione las áreas de texto, tabla e imágenes manualmente. Si necesita más información, consulte Mejora de los resultados de la conversión.

Mejora de los resultados de la conversión

Cuadro de diálogo Conversión de PDF


Conversión de documentos PDF desde Microsoft Excel

Al instalar ABBYY PDF Transformer 2.0, el programa de instalación lo integra con Windows Explorer y Microsoft Office. Como resultado, aparecen botones de ABBYY PDF Transformer en Microsoft Excel.

Para convertir un archivo PDF desde Microsoft Excel:

  1. Abra Microsoft Excel.
  2. Haga clic en el botón Transformar PDF de la barra de herramientas. En el cuadro de diálogo que se abre, seleccione el archivo que desee convertir y haga clic en Abre un PDF.
    Nota: Si el archivo PDF está protegido por contraseña, el programa le solicitará la contraseña. Si escribe una contraseña incorrecta tres veces, el cuadro de diálogo de contraseña se cerrará y el archivo PDF no se abrirá.
  3. Compruebe las opciones de conversión PDF:
    1. Nombre de archivo
      De manera predeterminada, el documento se guardará en la carpeta de origen y tendrá el mismo nombre que el archivo original. Para seleccionar otra carpeta o cambiar el nombre del archivo, haga clic en Cambiar…
    2. Intervalo de páginas
      Las opciones del área Páginas que transformar permiten seleccionar si desea convertir un archivo PDF completo o sólo las páginas seleccionadas:
      • Todas - Convierte el documento PDF completo,
      • Seleccionadas - Convierte las páginas seleccionadas. Puede especificar números de página separados por comas o intervalos, por ejemplo 1, 4, 6-9.
    3. Conservación de la distribución
      Con estas opciones puede guardar las tablas como prefiera:
      • Omitir texto fuera de tablas
        El archivo XLS de salida sólo conservará las tablas del archivo PDF original. El resto del texto no se convertirá.
      • Transformar los valores numéricos en números
        Los valores numéricos de los archivos PDF se convertirán en números en Microsoft Excel, lo que permite realizar operaciones aritméticas en celdas numéricas.
    4. Idiomas del documento
      La lista debe contener sólo los idiomas que se usan en el documento PDF. Al iniciar ABBYY PDF Transformer, esta lista contiene dos idiomas, inglés y el idioma de la interfaz.
      Para cambiar los idiomas del documento, haga clic en Cambiar…
      Nota:No se recomienda usar más de tres idiomas a la vez. Si se usan más de tres idiomas se pueden producir errores en el texto o el archivo de salida.
  4. Haga clic en Transformar para iniciar la conversión.

El documento de salida se guardará en formato Microsoft Excel y se abrirá en Microsoft Excel.

Nota:

  1. Al hacer clic en el botón Transformar se abrirá el cuadro de diálogo de conversión, en el que se muestra una barra de progreso, consejos y mensajes de advertencia que se generan durante la conversión. Para abrir una página sobre la que se ha mostrado un mensaje de advertencia, sólo tiene que hacer clic en el número de página.
  2. Si el aspecto del documento de salida es muy distinto del original, cambie las opciones de conversión o seleccione las áreas de texto, tabla e imágenes manualmente. Si necesita más información, consulte Mejora de los resultados de la conversión.

Mejora de los resultados de la conversión

Cuadro de diálogo Conversión de PDF


Conversión de archivos PDF desde Microsoft Outlook

Al instalar ABBYY PDF Transformer 2.0, el programa de instalación lo integra con Windows Explorer y Microsoft Office. Como resultado, aparece un botón de ABBYY PDF Transformer en Microsoft Outlook.

Para convertir un archivo PDF adjunto a un mensaje de correo electrónico:

  1. Abra Microsoft Outlook y seleccione el mensaje de correo electrónico con un archivo PDF adjunto.
  2. Haga clic en el botón Transformar PDF de la barra de herramientas y, en el cuadro de diálogo que se abre, seleccione un archivo PDF para convertir.
    Nota:
  • Sólo puede seleccionar un archivo PDF para convertir.
  • Si el archivo PDF está protegido por contraseña, el programa le solicitará la contraseña. Si escribe una contraseña incorrecta tres veces, el cuadro de diálogo de contraseña se cerrará y el archivo PDF no se abrirá.
  3. Seleccione un formato de salida:
  4. Compruebe las opciones de conversión PDF:
    1. Nombre de archivo
      De manera predeterminada, el documento de salida se guardará en la carpeta Mis Documentos y tendrá el mismo nombre que el archivo original. Para cambiar el nombre y la ubicación del archivo de salida, haga clic en Cambiar…
    2. Intervalo de páginas
      Las opciones del área Páginas que transformar permiten seleccionar si desea convertir un archivo PDF completo o sólo las páginas seleccionadas:
      • Todas - Convierte el documento PDF completo,
      • Seleccionadas - Convierte las páginas seleccionadas. Puede especificar números de página separados por comas o intervalos, por ejemplo 1,2, 4-12.
    3. Mantenimiento de la distribución
      Estas opciones se seleccionan en el área Conservar distribución. Las opciones que aparecen en este grupo dependen del formato de salida seleccionado.

      Documento de
      Microsoft Word, HTML, RTF
      • Distribución original
        Con este modo se crea un documento de salida con el mismo diseño que el original.
      • Formato de texto
        Este modo mantiene el texto del original, pero parte del formato se pierde. El documento de salida conserva los párrafos y fuentes, pero no mantiene las columnas, la ubicación exacta de los objetos ni el espaciado.
      • Conservar imágenes
        Este modo mantiene las imágenes del documento original. Si el archivo PDF original contiene muchas imágenes, el tamaño del documento de salida puede ser bastante grande. Desactive la opción Conservar imágenes para reducir el tamaño del archivo.

      Documento de Microsoft Excel
      • Omitir texto fuera de tablas
        El archivo XLS de salida sólo conservará las tablas del archivo PDF original. El resto del texto no se convertirá.
      • Transformar los valores numéricos en números
        Los valores numéricos de los archivos PDF se convertirán en números en Microsoft Excel, lo que permite realizar operaciones aritméticas en celdas numéricas.

      Documento TXT
      • Insertar carácter de salto de página (#12) como separador de páginas
        El texto se dividirán en páginas equivalentes a las del documento PDF original. Si no se selecciona está opción, no se insertarán saltos de página.
      • Insertar línea en blanco como separador de párrafos
        Se utilizarán líneas en blanco para separar los párrafos.

      Nota: Al convertir a PDF que permita realizar búsquedas, se mantiene la distribución completa del original de manera predeterminada.

    4. Idiomas del documento
      La lista debe contener sólo los idiomas que se usan en el documento PDF. Al iniciar ABBYY PDF Transformer, esta lista contiene dos idiomas, inglés y el idioma de la interfaz.
      Para cambiar los idiomas del documento, haga clic en Cambiar…
      Nota:No se recomienda usar más de tres idiomas a la vez. Si se usan más de tres idiomas se pueden producir errores en el texto o el archivo de salida.
  5. Haga clic en Transformar para iniciar la conversión.

El documento de salida se guardará en el formato elegido y se abrirá en la aplicación correspondiente.

Nota:

  1. Al hacer clic en el botón Transformar se abrirá el cuadro de diálogo de conversión, en el que se muestra una barra de progreso, consejos y mensajes de advertencia que se generan durante la conversión. Para abrir una página sobre la que se ha mostrado un mensaje de advertencia, sólo tiene que hacer clic en el número de página.
  2. Si el aspecto del documento de salida es muy distinto del original, cambie las opciones de conversión o seleccione las áreas de texto, tabla e imágenes manualmente. Si necesita más información, consulte Mejora de los resultados de la conversión.

Mejora de los resultados de la conversión

Cuadro de diálogo Conversión de PDF


Conversión de archivos PDF desde el Explorador de Windows

Al convertir archivos PDF desde el Explorador de Windows, el programa usará las opciones (idioma de documento y retención de la distribución) que haya seleccionado en la sesión previa de ABBYY PDF Transformer iniciado desde el Explorador de Windows.

  1. Abra el Explorador de Windows y haga clic con el botón derecho en el archivo deseado. En el menú contextual, seleccione ABBYY PDF Transformer 2.0 y, después, la acción deseada:
    • Abrir en Microsoft Word - Convierte el archivo PDF y lo abre en Microsoft Word,
    • Abrir en Microsoft Excel - Convierte el archivo PDF y lo abre en Microsoft Excel,
    • Transformar en PDF que permita realizar búsquedas - Convierte el archivo PDF en un archivo con el mismo formato que permite realizar búsquedas de texto,
    • Transformar con configuración personalizada… - Inicia ABBYY PDF Transformer 2.0 para que pueda seleccionar las opciones de conversión o las áreas de texto, tablas e imágenes manualmente.

    Nota:

    • Cuando hay varios archivos seleccionados en el Explorador de Windows, ABBYY PDF Transformer 2.0 no está disponible en el menú contextual.
    • Si el documento PDF está protegido por contraseña, el programa le solicitará la contraseña. Si escribe una contraseña incorrecta tres veces, el cuadro de diálogo de contraseña se cerrará y el archivo PDF no se abrirá.
  2. Cuando se haya iniciado el proceso, se abrirá una ventana de conversión. Este cuadro de diálogo contiene la siguiente información:
    • El nombre del documento que se está convirtiendo y el nombre del documento de salida;
    • Una barra de progreso;
    • Las opciones seleccionadas (formato de salida, idioma del documento y conservación de la distribución);
    • Consejos y mensajes de aviso.
      Para abrir una página sobre la que se ha mostrado un mensaje de advertencia, sólo tiene que hacer clic en el número de página.

Nota: Si el aspecto del documento de salida es muy distinto del original, cambie las opciones de conversión o seleccione las áreas de texto, tabla e imágenes manualmente. Si necesita más información, consulte Mejora de los resultados de la conversión.

Mejora de los resultados de la conversión

Cuadro de diálogo Conversión de PDF


Mejora de los resultados de la conversión

Si el formato del documento PDF original no se ha conservado:

  1. Compruebe qué modo está seleccionado en el campo Conservar distribución.

    Al convertir a DOC, RTF o HTML, seleccione:

    • Distribución original para conservar la distribución del documento original. El documento de salida tendrá el mismo aspecto que el original.
    • Formato de texto si no es necesario conservar la distribución original. El documento de salida mantendrá los párrafos y fuentes originales, pero no se conservarán las columnas, la posición de los objetos ni el espaciado.
    • Conservar imágenes para conservar las imágenes. Si el archivo PDF original tiene muchas imágenes, el tamaño del documento de salida puede ser bastante grande. Desactive la opción Conservar imágenes para reducir el tamaño del archivo.

    Al convertir a XLS, seleccione:

    • Omitir texto fuera de tablas para conservar sólo las tablas. Todo el texto que esté fuera de las tablas se descartará.
    • Transformar los valores numéricos en números para convertir los valores numéricos del archivo PDF a números en Microsoft Excel, lo que permite realizar operaciones aritméticas en celdas numéricas.

    Al convertir a TXT, seleccione:

    • Insertar carácter de salto de página (#12) como separador de páginas para dividir el texto convertido en páginas equivalentes a las del documento PDF original. Si no se selecciona está opción, los saltos de página del original se perderán.
    • Insertar línea en blanco como separador de párrafos para separar los párrafos con líneas en blanco.

  2. Ajuste las áreas detectadas por el programa o seleccione manualmente las zonas de texto, tablas e imágenes. Si necesita instrucciones detalladas, consulte Selección y ajuste manual de áreas.

  3. Compruebe la orientación del texto en las áreas de texto. Si necesita instrucciones detalladas, consulte Selección y ajuste manual de áreas.

Si hay demasiados errores en el archivo de salida:

  1. Compruebe los idiomas seleccionados en el campo PDF document languages.
    Para seleccionar el idioma o idiomas necesarios, haga clic en Cambiar…
    Si el idioma que necesita no se encuentra en la lista, ABBYY PDF Transformer 2.0 no es compatible con dicho idioma. Consulte Idiomas de conversión admitidos para ver una lista completa de los idiomas compatibles.

    Sugerencia: Si un documento PDF está escrito en más de tres idiomas, intente convertirlo por fragmentos. En primer lugar, selecciona sólo las áreas de texto escritas e un idioma, especifíquelo y defina el intervalo de páginas correspondiente (consulte Selecting and Adjusting Areas Manually si necesita más información). A continuación, seleccione y convierta las áreas de texto escritas en otro idioma, etc.

  2. En el campo Modo de procesamiento, seleccione Procesar PDF como una imagen.
    ABBYY PDF Transformer 2.0 extrae los datos de texto de los documentos PDF y los utiliza para facilitar el proceso de conversión.
    Si un documento PDF contiene caracteres especiales o fuentes no comunes, el posible que los fragmentos de texto correspondientes no se muestren correctamente en el documento de salida (por ejemplo, algunos caracteres pueden haberse reemplazado por "?" o "□").
    Para mejorar la calidad de la conversión, seleccione la opción Procesar PDF como una imagen y vuelva a convertir el documento PDF.
    Con esta opción, ABBYY PDF Transformer 2.0 utilizará una tecnología de reconocimiento óptico de caracteres (OCR) capaz de procesar cualquier tipo de archivo PDF (incluso archivos que sólo contengan imágenes) con cualquier tipo de fuente. ABBYY PDF Transformer 2.0 analizará la página como si se tratará de una captura de pantalla de un documento y utilizará la función OCR para reconocer el texto.

Detección de áreas que convertir

Selección y ajuste manual de áreas


Detección de áreas que convertir

Antes de realizar la conversión, ABBYY PDF Transformer 2.0 analiza las páginas: el programa localiza las áreas de texto, imágenes o tablas.

Las páginas pueden analizarse manualmente o pueden seleccionarse las áreas manualmente. En la mayoría de los casos ABBYY PDF Transformer 2.0 detecta las áreas de manera correcta.

El análisis comienza automáticamente al hacer clic en el botón Transformar, pero también puede iniciarlo manualmente en la página actual haciendo clic en el botón [image] de la barra de herramientas.

El programa detectará (también puede hacerlo el usuario manualmente) las siguientes áreas:

  • texto
    Este tipo de área contiene texto. El texto debe encontrarse en una columna. Si hay imágenes dentro del área de texto, selecciónelas para definirlas como imágenes (consulte la información detallada a continuación). De lo contrario, el programa intentará convertirlas en texto editable en el que se puedan realizar búsquedas.
  • imagen
    Este tipo de área contiene una imagen. El contenido de esta área se guardará tal cual, también puede utilizarla para seleccionar cualquier parte del texto que no deba reconocerse.
  • tabla
    Este tipo de área contiene una tabla o texto distribuido en formato de tabla. El programa analizará este tipo de área dividida en filas y columnas y las guardará en el documento de salida como una tabla. También puede seleccionar y editar una tabla manualmente.

Si, durante el análisis automático, el programa define las áreas de manera incorrecta, puede ajustarlas manualmente.

Selección y ajuste manual de áreas


Selección y ajuste manual de áreas

Es recomendable seleccionar las áreas manualmente si

  1. Sólo necesita convertir una parte de una página;
  2. El análisis automático ha detectado las área de manera incorrecta.

Sugerencia:

  • En algunos casos es posible mejorar la calidad del análisis automático seleccionando las opciones de conversión de PDF correctas. Asegúrese de que ha seleccionado las opciones correctas para el archivo (consulte Conversión de documentos PDF).
  • Si el programa ha detectado algunas áreas de manera incorrecta, puede usar las herramientas de selección de áreas para ajustar solamente las zonas problemáticas.

Para seleccionar un área:

  1. Haga clic en una de las herramientas de selección de áreas:

    para seleccionar un fragmento de texto

    para seleccionar una imagen

    para seleccionar una tabla

  2. Coloque el puntero del ratón en una esquina del área que desee seleccionar. Pulse el botón izquierdo del ratón y arrastre el puntero en diagonal hasta la esquina opuesta.
  3. Suelte el botón del ratón.
    El área seleccionada quedará delimitada por un marco.

Ajuste de un área

Cambiar el tipo de área

Haga clic con el botón derecho en el área que desee cambiar y seleccione el tipo de área en el menú contextual.

Ajustar los bordes de un área

  1. Sitúe el puntero del ratón en el borde que desee mover.
  2. Pulse el botón del ratón y arrastre el borde hasta la ubicación deseada.
  3. Suelte el botón del ratón.

Nota: Si coloca el puntero en la esquina de un área, al arrastrar se moverán los bordes vertical y horizontal adyacentes.

Añadir una parte rectangular a un área

  1. Haga clic en [image].
  2. Sitúe el puntero del ratón dentro del área a la que desee añadir una parte rectangular. Pulse el botón izquierdo del ratón y arrastre el puntero en diagonal en la dirección deseada. Cuando haya seleccionado el área deseada, suelte el botón de ratón. El área rectangular se añadirá al área seleccionada anteriormente.

  3. Si es necesario, ajuste los bordes del área.

Nota: Esta herramienta no se puede usar para añadir partes a un área de tabla.

Eliminar una parte rectangular de un área

  1. Haga clic en [image].
  2. Sitúe el puntero del ratón dentro del área de la que desee eliminar una parte rectangular. Pulse el botón izquierdo del ratón y arrastre el puntero en diagonal en la dirección deseada. Cuando haya seleccionado el área deseada, suelte el botón de ratón. El área rectangular se eliminará del área seleccionada anteriormente.
  3. Si es necesario, ajuste los bordes del área.

Nota:

  1. También puede marcar los bordes de un área añadiendo puntos de referencia y conectándolos con líneas. Puede usar el ratón para mover estas líneas en cualquier dirección. Para añadir un punto, pulse MAYÚS, sitúe el puntero en el lugar en que quiera añadir un punto (se transformará en una cruz) y haga clic con el botón derecho para añadirlo.
  2. Hay ciertas normas que afectan a la forma de las áreas, debido a que ABBYY PDF Transformer sólo convierte líneas de texto continuas. Para que se cumplan, ABBYY PDF Transformer puede ajustar automáticamente áreas a las que se ha añadido o de las que se ha eliminado una parte, o impedir que se muevan los bordes de ciertas áreas. Por ejemplo, si eliminar una parte rectangular de un área ABBYY PDF Transformer eliminará automáticamente la parte de la derecha que se extiende hasta el borde del área.
  3. Esta herramienta no se puede usar para eliminar partes de un área de tabla.

Seleccionar una o más áreas

Seleccione [image] y después haga clic en el área deseada o pulse el botón del ratón y delimite un rectángulo que abarque el área.

Nota: Puede utilizar las herramientas de selección de áreas para seleccionar una o varias áreas. Para seleccionar varias áreas, seleccione una de las herramientas ( [image], [image] o [image], pulse MAYÚS o CTRL y haga clic en las áreas deseadas. Para deseleccionar varias áreas, seleccione una de las herramientas ( [image], [image] o [image], pulse CTRL y haga clic en las áreas deseadas.

Mover un área

Seleccione una de las herramientas ( [image], [image], [image] o [image], pulse ALT y mueva el área hasta la posición deseada.

Cambiar números de áreas

  1. Haga clic en [image].
  2. Seleccione las áreas en el orden en que debe aparecer el contenido en el documento de salida.

Eliminar un área

Seleccione el área que desee eliminar y pulse SUPR

o

Haga clic con el botón derecho en el área y seleccione Eliminar área en el menú contextual.

Eliminar todas las áreas

Haga clic en [image]. Se eliminarán todas las áreas de la página actual.

o

Seleccione todas las áreas y pulse SUPR.

Cambiar la orientación del texto en una área

Haga clic con el botón derecho en un área de texto y seleccione la orientación en el menú contextual:

- Texto horizontal;

- Texto vertical (de arriba abajo);

- Texto vertical (de abajo arriba).

Edición de una tabla

Detectar filas y columnas automáticamente

En lugar de dibujar las líneas horizontales y verticales de una tabla manualmente, puede usar la herramienta [image]. Seleccione la herramienta y ajuste los resultados.

Editar una tabla

Para editar una tabla, haga clic en una de las siguientes herramientas:

para añadir una línea vertical

para añadir una línea horizontal

para eliminar una línea

Si una celda de la tabla contiene sólo una imagen, seleccione Tratar celdas seleccionadas como imagen en el menú contextual. Si una celda contiene un imagen y texto, defina un área independiente para la imagen dentro de la celda.

Unir celdas seleccionadas

Haga clic con el botón derecho en las celdas seleccionadas y elija Combinar celdas de tabla en el menú contextual

o

Haga clic en [image].

Dividir celdas unidas

Haga clic con el botón derecho en las celdas seleccionadas y elija Dividir celdas de tabla en el menú contextual

o

Haga clic en [image].

Detección de áreas que convertir


Creación de documentos PDF

ABBYY PDF Transformer es una herramienta fácil de usar para crear documentos PDF a partir de archivos de Microsoft Word, Microsoft Excel, Microsoft PowerPoint, HTML, RTF, Microsoft Visio y TXT.

El siguiente diagrama muestra el proceso de conversión de documentos DOC, RTF, XLS, PPT, HTML, VSD o TXT a PDF:

Haga clic en una opción para ver una descripción detallada Haga clic en una opción para ver una descripción detallada Haga clic en una opción para ver una descripción detallada Haga clic en una opción para ver una descripción detallada Haga clic en una opción para ver una descripción detallada Haga clic en una opción para ver una descripción detallada

* - El documento resultante se abrirá en la aplicación de visualización de PDF predeterminada.

Sugerencia: Para ver información detallada sobre cada paso, haga clic en el bloque correspondiente del diagrama.

ABBYY PDF Transformer 2.0 permite definir el tamaño de los archivos PDF, garantizar la compatibilidad con varias versiones de Adobe Reader y proteger los documentos para evitar el acceso no autorizado.

En esta sección encontrará instrucciones detalladas para crear documentos PDF y consejos para seleccionar las opciones deseadas para el archivo PDF más adecuadas.

Creación de documentos PDF en ABBYY PDF Transformer

Creación de documentos PDF en Microsoft Office

Creación de documentos PDF desde el Explorador de Windows

Creación de documentos PDF desde otras aplicaciones


Creación de documentos PDF en ABBYY PDF Transformer 2.0

  1. Abra ABBYY PDF Transformer 2.0 (Inicio>Programas>ABBYY PDF Transformer 2.0>Crear archivo PDF). En el cuadro de diálogo Seleccionar archivo que guardar como PDF, seleccione un archivo en formato DOC, RTF, XLS, PPT, HTML, VSD o TXT y haga clic en Abrir.

Nota: Para poder crear archivos PDF a partir de documentos de Microsoft Word, Microsoft Excel y Microsoft PowerPoint, es necesario tener la aplicación de Microsoft Office correspondiente instalada en el sistema.

  2. Compruebe las opciones deseadas para el archivo PDF:
    • Nombre de archivo
      De manera predeterminada, el documento se guardará en la carpeta de origen y tendrá el mismo nombre que el archivo original. Para seleccionar otra carpeta o cambiar el nombre del archivo, haga clic en Cambiar…
    • Tamaño de archivo
      En el área Tamaño de archivo PDF, seleccione un tamaño para el archivo de salida. El tamaño elegido depende principalmente del uso que quiera darle al archivo de salida.

      Sugerencia: Seleccione Grande si necesita mantener la calidad de las imágenes originales. Seleccione Pequeño si necesita enviar el archivo por correo electrónico o publicarlo en Internet.

    • Seguridad
      La Configuración de seguridad PDF permite restringir el acceso al archivo PDF:
      • Contraseña para abrir documento
        Esta contraseña evita que un usuario no autorizado abra el documento PDF. El usuario debe introducir la contraseña para abrir el archivo.

        Seleccione Restringir abertura, especifique una contraseña y confírmela. La contraseña aparecerá representada por puntos en el campo Contraseña para abrir documento del cuadro de diálogo Restringir abertura de PDF.
      • Contraseña de permiso
        Esta contraseña evita que un usuario no autorizado edite o imprima el documento PDF. El usuario debe introducir la contraseña para editar o imprimir el documento. También es necesario introducir la contraseña para cambiar los derechos de acceso del documento.

        Seleccione Restringir edición e impresión. En el cuadro de diálogo Restringir edición e impresión de PDF, introduzca la contraseña y confírmela.

        Puede bloquear la edición, copia e impresión del documento seleccionando las opciones correspondientes en el cuadro de diálogo Restringir edición e impresión de PDF.

      Para cambiar cualquiera de las contraseñas, haga clic en Cambiar…

    • Compatibilidad con Adobe Acrobat
      En la lista desplegable, seleccione la versión de Adobe Acrobat necesaria para abrir el archivo PDF. Los usuarios de versiones anteriores no podrán abrir el archivo PDF.
  3. Haga clic en Crear archivo PDF.

El documento PDF creado se guardará y se abrirá en una aplicación de visualización de PDF.

Nota:Puede usar la impresora PDF-XChange for ABBYY PDF Transformer para crear archivos PDF. Si necesita más información, consulte Creación de documentos PDF desde otras aplicaciones.


Creación de documentos PDF desde aplicaciones de Microsoft Office

Al instalar ABBYY PDF Transformer 2.0, el programa de instalación lo integra con Windows Explorer y Microsoft Office. Como resultado, aparecen botones de ABBYY PDF Transformer en Microsoft Word, Microsoft Excel, Microsoft PowerPoint y Microsoft Visio.

  1. Abra una aplicación de Microsoft Office
  2. Cree o abra un documento que desee guardar en formato PDF.
  3. En la barra de herramientas de ABBYY PDF Transformer 2.0, haga clic en uno de los botones:
    • crea un archivo PDF,
    • crea un archivo PDF y lo envía por correo electrónico.
  4. Compruebe las opciones deseadas para el archivo PDF:
    1. Nombre de archivo
      De manera predeterminada, el documento se guardará en la carpeta de origen y tendrá el mismo nombre que el archivo original. Para seleccionar otra carpeta o cambiar el nombre del archivo, haga clic en Cambiar…

      Si elige crear un archivo PDF y enviarlo por correo electrónico, no es posible cambiar el nombre predeterminado del archivo. El campo Guardar como cambia a Adjuntar como PDF.

    2. Tamaño de archivo
      En el área Tamaño de archivo PDF, seleccione un tamaño para el archivo de salida. El tamaño elegido depende principalmente del uso que quiera darle al archivo de salida.

      Sugerencia: Seleccione Grande si necesita mantener la calidad de las imágenes originales. Seleccione Pequeño si necesita enviar el archivo por correo electrónico o publicarlo en Internet.

    3. Seguridad
      La Configuración de seguridad PDF permite restringir el acceso al archivo PDF:
      • Contraseña para abrir documento
        Esta contraseña evita que un usuario no autorizado abra el documento PDF. El usuario debe introducir la contraseña para abrir el archivo.

        Seleccione Restringir abertura, especifique una contraseña y confírmela. La contraseña aparecerá representada por puntos en el campo Contraseña para abrir documento del cuadro de diálogo Restringir abertura de PDF.
      • Contraseña de permiso
        Esta contraseña evita que un usuario no autorizado edite o imprima el documento PDF. El usuario debe introducir la contraseña para editar o imprimir el documento. También es necesario introducir la contraseña para cambiar los derechos de acceso del documento.

        Seleccione Restringir edición e impresión. En el cuadro de diálogo Restringir edición e impresión de PDF, introduzca la contraseña y confírmela.

        Puede bloquear la edición, copia e impresión del documento seleccionando las opciones correspondientes en el cuadro de diálogo Restringir edición e impresión de PDF.

      Para cambiar cualquiera de las contraseñas, haga clic en Cambiar…

    4. Compatibilidad con Adobe Acrobat
      En la lista desplegable, seleccione la versión de Adobe Acrobat necesaria para abrir el archivo PDF. Los usuarios de versiones anteriores no podrán abrir el archivo PDF.
  5. Haga clic en Crear archivo PDF.

El documento PDF creado se guardará y se abrirá en una aplicación de visualización de PDF o se adjuntará a un mensaje de correo electrónico.

Nota:Puede usar la impresora PDF-XChange for ABBYY PDF Transformer para crear archivos PDF. Si necesita más información, consulte Creación de documentos PDF desde otras aplicaciones.


Creación de documentos PDF desde el Explorador de Windows

Al crear archivos PDF desde el Explorador de Windows, el programa usará las opciones que haya seleccionado en la sesión previa de ABBYY PDF Transformer iniciado desde el Explorador de Windows.

  1. Abra el Explorador de Windows y haga clic con el botón derecho en el archivo DOC, RTF, XLS, HTML, PPT, VSD o TXT que desee. En el menú contextual, seleccione ABBYY PDF Transformer 2.0 y, después, la acción deseada:
    • Crear archivo PDF - Crea un archivo PDF y lo guarda en la carpeta de salida,
    • Crear un archivo PDF y enviarlo por correo electrónico - Crea un archivo PDF y lo adjunta a un mensaje de correo electrónico.
    • Crear archivo PDF con configuración personalizada… - Abre ABBYY PDF Transformer 2.0 para que pueda seleccionar las opciones deseadas para el archivo PDF. Si necesita más información, consulte Creación de documentos PDF en ABBYY PDF Transformer.

    Nota: Cuando hay varios archivos seleccionados en el Explorador de Windows, ABBYY PDF Transformer 2.0 no está disponible en el menú contextual.

  2. Cuando se haya iniciado el proceso, se abrirá una ventana de conversión con una barra de progreso.

Nota:

  • Para poder crear archivos PDF a partir de documentos de Microsoft Word, Microsoft Excel y Microsoft PowerPoint, es necesario tener la aplicación de Microsoft Office correspondiente instalada en el sistema.
  • Puede usar la impresora PDF-XChange for ABBYY PDF Transformer para crear archivos PDF. Si necesita más información, consulte Creación de documentos PDF desde otras aplicaciones.
  • Al crear documentos PDF desde archivos de Microsoft Word, Microsoft Excel y Microsoft PowerPoint, la estructura del documento, los marcadores y los enlaces se conservan.


Creación de documentos PDF desde otras aplicaciones

Si eligió la instalación típica o seleccionó el componente Crear PDF durante la instalación personalizada de ABBYY PDF Transformer, la impresora PDF-XChange for ABBYY PDF Transformer 2.0 se instaló en el sistema.

Puede usar esta impresora para crear documentos PDF desde cualquier aplicación que le permita seleccionar una impresora:

  1. Inicie la aplicación y abra el archivo que desee convertir en un documento PDF.
    Abra el cuadro de diálogo de configuración de impresión (el sistema puede variar según la aplicación; en la mayoría de programas, debe seleccionar Archivo>Imprimir para abrir este cuadro de diálogo).
  2. En la lista de impresoras, seleccione la impresora "virtual" PDF-XChange for ABBYY PDF Transformer 2.0 y haga clic en Propiedades.
  3. En el cuadro de diálogo PDF-XChange for ABBYY PDF Transformer 2.0 Propiedades, seleccione las opciones de creación de PDF que desee.
    Sugerencia    . Si tiene cualquier duda sobre el uso de la impresora virtual, consulte el archivo de ayuda de PDF-XChange for ABBYY PDF Transformer 2.0. Pulse F1 para abrir el archivo de ayuda o búsquelo en el CD-ROM de instalación. El archivo de ayuda sólo está disponible en inglés.
  4. Haga clic en Imprimir para crear un documento PDF.


Apéndice

Cuadros de diálogo del programa

Teclas de acceso rápido

Funciones de acceso en la Ayuda de ABBYY PDF Transformer


Idiomas que admite ABBYY PDF Transformer

ABBYY PDF Transformer 2.0 admite 37 idiomas.

Albanés

Lengua indoeuropea que forma su propio grupo. Idioma oficial de Albania. Hablado por alrededor de cinco millones de personas en Albania, Italia y Grecia.

Alemán (ortografía nueva y antigua)

Lengua germánica. Idioma oficial de Alemania, Austria, Suiza, Luxemburgo, Bélgica. Hablado por alrededor de 128 millones de personas.

Búlgaro

Lengua eslava de la región sur. Idioma oficial de Bulgaria. Hablado por más de nueve millones de personas.

Catalán

Lengua romance (del subgrupo romance). Hablado por alrededor de ocho millones de personas en España (Cataluña, Valencia e Islas Baleares), Francia (Rosellón, Pirineos del este), Andorra y la isla de Cerdeña. Uno de los idiomas oficiales de las provincias españolas mencionadas anteriormente y Andorra.

Checo

Lengua eslava de la región occidental. Idioma oficial de la República Checa, también se habla en la República Eslovaca. Hablado por alrededor de 12 millones de personas.

Croata

Lengua eslava de la región sur. Se consideraba el mismo idioma que el serbio (con el que forma un único idioma serbocroata, la única diferencia la constituye el sistema de ortografía utilizado: cirílico para el serbio y latín para el croata) hasta la independencia de Croacia. Idioma oficial de Croacia. Hablado por más de cinco millones de personas.

Danés

Lengua germánica (escandinava). Idioma oficial de Dinamarca, también se habla en Groenlandia y en las islas Faroe. Hablado por más de 5.5 millones de personas.

Eslovaco

Lengua eslava de la región occidental. Idioma oficial de Eslovaquia, también se habla en las regiones próximas de Hungría, Rumania y Ucrania. Hablado por más de 5.6 millones de personas.

Esloveno

Lengua eslava de la región sur. Idioma oficial de Eslovenia, también se habla en las regiones próximas de Austria e Italia. Hablado por alrededor de dos millones de personas.

Español

Lengua romance. Idioma oficial de España, también se habla en todos los países latinoamericanos (a excepción de Brasil) y Guinea Ecuatorial. Uno de los idiomas de la ONU. Hablado por alrededor de 417 millones de personas.

Estonio

Lengua ugrofinesa (báltica y finesa). Idioma oficial de Estonia. Hablado por alrededor de un millón de personas.

Finlandés

Lengua ugrofinesa (báltica y finesa). Idioma oficial de Finlandia, también se habla en Rusia (Carelia, región de San Petesburgo), Suecia. Hablado por más de 6 millones de personas.

Francés

Lengua romance. Uno de los idiomas de la ONU. Idioma oficial de Francia, Bélgica, Suiza, Luxemburgo, Mónaco, Andorra, Canadá, Haití, varios estados africanos: Benín, Costa de Marfil, Burkina Faso, Gabón, Guinea, Zaire, Congo, Malí, Níger, Senegal, Togo, Chad, Burundi, Ruanda, República Centroafricana, Madagascar, Camerún, Seychelles, Comores, Yibuti, Vanuatu (Oceanía). Hablado por más de 128 millones de personas.

Griego

Lengua indoeuropea que forma su propio grupo. Idioma oficial de Grecia y Chipre. Hablado por alrededor de doce millones de personas.

Holandés (Países Bajos y Bélgica)

Lengua germánica. Idioma oficial de los Países Bajos y Bélgica. Hablado por más de veinte millones de personas.

Húngaro

Lengua ugra (urálica). Idioma oficial de Hungría, también se habla en regiones cercanas como Austria, Eslovaquia, Rumania y Ucrania. Hablado por alrededor de 14.5 millones de personas.

Inglés

Lengua germánica. Principal idioma internacional. Uno de los idiomas de la ONU. Idioma oficial de los EE UU, Canadá, Gran Bretaña, Irlanda (oficialmente segundo idioma después del irlandés), Australia, Nueva Zelanda, India (con estado temporal) y 15 estados africanos: República de Sudáfrica, Nigeria, Ghana, Uganda, etc. Hablado por más de 508 millones de personas.

Italiano

Lengua romance. Idioma oficial de Italia. Hablado por alrededor de setenta millones de personas.

Kurdo

Lengua iraní de la región occidental. Segundo idioma oficial de Irak. Se habla en Turquía, Irán, Irak, Siria y los estados de la Comunidad de Estados Independientes (comunidad kurda). Hablado por más de veinte millones de personas.

Latín

Lengua romance. Idioma oficial del Vaticano y de la literatura romana clásica.

Letón

Lengua báltica. Idioma oficial de Letonia. Hablado por alrededor de dos millones de personas.

Lituano

Lengua báltica. Idioma oficial de Lituania. Hablado por alrededor de 1.1 millones de personas.

Macedonio

Lengua eslava de la región sur. Idioma oficial de Macedonia. Hablado por alrededor de dos millones de personas.

Maltés

Lengua semítica. Idioma oficial de Malta. Hablado por alrededor de cuatrocientas mil personas

Moldavo

Lengua romance. Idioma oficial de Moldavia. Considerado normalmente como una variedad del rumano. Hablado por alrededor de tres millones de personas.

Noruego (Nynorsk y Bokmal)

Lengua germánica (escandinava). Idioma oficial de Noruega. El idioma literario existe bajo dos formas: Nynorsk y Bokmal (este último se parece más al danés). Hablado por alrededor de 5 millones de personas.

Polaco

Lengua eslava de la región occidental. Idioma oficial de Polonia. Hablado por alrededor de 44 millones de personas.

Portugués (Portugal y Brasil)

Lengua romance. Idioma oficial de Portugal, Brasil, Angola, Mozambique, Guinea-Bissau, Cabo Verde, Santo Tomé y Príncipe. Hablado por alrededor de 191 millones de personas.

Rumano

Lengua romance. Idioma oficial de Rumania. Hablado por alrededor de veinticinco millones de personas.

Ruso

Lengua eslava de la región oriental. Idioma oficial de la Federación Rusa, también se habla en todos los estados de la Comunidad de Estados Independientes (CEI) y los estados bálticos. Hablado por alrededor de 277 millones de personas.

Serbio (cirílico), Serbio (latino)

Lengua eslava de la región sur (consulte también el croata).

Sueco

Lengua germánica (escandinava). Idioma oficial de Suecia y Finlandia. Hablado por alrededor de diez millones de personas.

Turco

Lengua turca. Idioma oficial de Turquía y Chipre, se habla también en Grecia, Bulgaria, Rumania, Irán e Irak. Hablado por alrededor de 61 millones de personas.

Ucraniano

Lengua eslava de la región oriental. Idioma oficial de Ucrania, también se habla en Rusia y Bielorrusia. Hablado por alrededor de 47 millones de personas.


Teclas de acceso rápido

Botones | Descripción
Ctrl + O | Abrir archivo PDF
Ctrl + F | Detección automática de las áreas
Ctrl + Supr | Herramienta seleccionar áreas
Supr | Eliminar el área seleccionada
Ctrl + A | Seleccionar todo
S | Seleccionar área
H | Seleccionar la herramienta "mano" para ver documentos
1 | Herramienta para seleccionar áreas de texto
2 | Herramienta para seleccionar áreas de imagen
3 | Herramienta para seleccionar áreas de tabla
Ctrl + D | Herramienta para añadir partes de área
Ctrl + U | Herramienta para cortar partes de área
Ctrl+ Mayús + F | Detección automática de estructuras de tabla
Ctrl + T | Herramienta para añadir separadores verticales
Ctrl + H | Herramienta para añadir separador horizontal
Ctrl + Mayús + Supr | Herramienta para eliminar separadores
Ctrl + L | Dividir celdas seleccionadas
Ctrl + M | Unir celdas seleccionadas
Ctrl + R | Herramienta para cambiar numeración de áreas
Ctrl + Z o Alt + Retroceso | Deshacer la última acción
Ctrl + Intro o Ctrl + Y | Rehacer la acción deshecha anteriormente
Ctrl + S | Iniciar la conversión
Ctrl + 1 | Cambiar el tipo de área seleccionada a texto
Ctrl + 2 | Cambiar el tipo de área seleccionada a tabla
Ctrl + 3 | Cambiar el tipo de área seleccionada a imagen
Ctrl + Mayús + "+" | Acercar
Ctrl + Mayús + "-" | Alejar

Cuadros de diálogo del programa

Funciones de acceso en la Ayuda de ABBYY PDF Transformer


Cuadros de diálogo del programa

Idiomas del documento PDF

Restringir abertura de PDF

Restringir edición e impresión de PDF

Abrir y transformar archivo PDF adjunto


Cuadro de diálogo Idiomas del documento PDF

Permite seleccionar el idioma del documento.

Opción Descripción
Idioma del documento Contiene una lista de los idiomas del documento.

Al iniciar ABBYY PDF Transformer por primera vez, el idioma de la interfaz se muestra en el grupo principal sobre la línea. Cuando seleccione un idioma de documento, se añadirá al grupo principal.

Para elegir uno o varios idiomas del documento, seleccione el cuadro correspondiente. Los nombres de los idiomas seleccionados se mostrarán en el campo Idiomas del documento PDF del cuadro de diálogo Conversión de PDF.


PDF Password Dialog Box

Cuadro de diálogo Contraseña PDF

Contraseña para abrir documento. Esta contraseña evita que un usuario no autorizado pueda ver el documento: los usuarios deben introducir la contraseña para abrir el archivo.

Contraseña de permiso. Esta contraseña evita que un usuario no autorizado edite o imprima el documento: los usuarios deben introducir la contraseña para editar o imprimir el archivo.

Opción

Descripción
Contraseña para abrir documento/Contraseña de permiso Especifique la contraseña en este campo. Las contraseñas distinguen entre mayúsculas y minúsculas.


Cuadro de diálogo Restringir abertura

Cuadro de diálogo Restringir abertura de PDF

Permite definir una contraseña para abrir el documento que evita que un usuario no autorizado pueda verlo. Los usuarios deberán especificar la contraseña de abertura de documento para poder abrirlo.

Opción

Descripción
Contraseña para abrir documento | Especifique la contraseña en este campo. Las contraseñas distinguen entre mayúsculas y minúsculas.
Contraseña para abrir documento | Confirme la contraseña.


Cuadro de diálogo Restringir edición e impresión

Cuadro de diálogo Restringir edición e impresión de PDF

Puede evitar que el documento se imprima, copie o edite, también puede impedir que se extraiga contenido o que se añadan comentarios.

Opción

Descripción
Contraseña de permiso | Especifique la contraseña en este campo. Las contraseñas distinguen entre mayúsculas y minúsculas.
Contraseña de permiso | Confirme la contraseña.
Evitar las siguientes operaciones en el documento PDF
Evitar la impresión del documento | Seleccione esta opción para impedir que se imprima el documento PDF. Los usuarios deberán especificar la contraseña de para poder imprimir el documento.
Evitar la edición del documento | Seleccione esta opción para impedir que se edite el documento PDF.
Evitar la extracción de texto e imágenes del documento | Seleccione esta opción para impedir que se copien el texto y las imágenes del documento.
Evitar los comentarios y la introducción de texto en formularios del documento | Seleccione esta opción para impedir que se añadan comentarios o se rellenen los formularios del documento.


Cuadro de diálogo de archivo PDF adjunto

Cuadro de diálogo Abrir y transformar archivo PDF adjunto

Abre un archivo PDF adjunto.

Nombre de opción | Descripción
Lista de archivos PDF | Seleccione el archivo PDF deseado de la lista.
Abrir | Haga clic en este botón para abrir el archivo seleccionado.
Cancelar | Haga clic en este botón para cerrar el cuadro de diálogo.


Funciones de acceso en la Ayuda de ABBYY PDF Transformer

Si no puede utilizar un ratón o si prefiere usar el teclado, puede utilizar los siguientes comandos de teclado para navegar por el Visor de la ayuda.

Para expandir los títulos con el teclado, pulse F6 para pasar del panel de navegación de la ayuda al panel de temas. Pulse TAB para seleccionar el título deseado e INTRO para expandirlo.

Teclas de acceso rápido del visor de ayuda

Pulse | Para
ALT+BARRA ESPACIADORA | Mostrar el menú del sistema.
MAYÚS+F10 | Mostrar el menú de acceso rápido al Visor de la ayuda.
ALT+TAB | Alternar entre el Visor de la ayuda y el resto de las ventanas abiertas.
ALT+O | Mostrar el menú Opciones.
ALT + O y, a continuación, T | Ocultar o mostrar el panel de navegación.
CONTROL + TAB | Pasar a la ficha siguiente del panel de navegación.
CONTROL + MAYÚS + TAB | Pasar a la ficha anterior del panel de navegación.
FLECHA ARRIBA | Desplazarse un tema hacia arriba en el índice de contenido, el índice alfabético o la lista de resultados de la búsqueda.
FLECHA ABAJO | Desplazarse un tema hacia abajo en el índice de contenido, el índice alfabético o la lista de resultados de la búsqueda.
RE PÁG | Desplazarse una página hacia arriba en el índice de contenido, el índice alfabético o la lista de resultados de la búsqueda.
AV PÁG | Desplazarse una página hacia abajo en el índice de contenido, el índice alfabético o la lista de resultados de la búsqueda.
F6 | Alternar entre el panel de navegación y el panel de temas.
ALT + O y, a continuación, R | Actualizar el tema que aparece en el panel de temas.
FLECHA ARRIBA o FLECHA ABAJO | Desplazarse por un tema.
CONTROL + INICIO | Desplazarse hasta el principio de un tema.
CONTROL + FIN | Desplazarse hasta el final de un tema.
CTRL + A | Resaltar todo el texto del panel de temas.
ALT + O y, a continuación, P | Imprimir un tema.
ALT + O y, a continuación, B | Volver al tema mostrado anteriormente.
ALT + O y, a continuación, F | Desplazarse al siguiente tema (mostrado anteriormente).
ALT+F4 | Cerrar el Visor de la ayuda.

Teclas de acceso rápido de la ficha de contenido.

Pulse | Para
ALT+C | Mostrar la ficha Contenido.
FLECHA DERECHA | Abrir un libro.
FLECHA IZQUIERDA | Cerrar un libro.
FLECHA ARRIBA o FLECHA ABAJO | Seleccionar un tema.
INTRO | Mostrar el tema seleccionado.

Teclas de acceso rápido de la ficha de índice alfabético.

Pulse | Para
ALT+N | Mostrar la ficha Índice.
FLECHA ARRIBA o FLECHA ABAJO | Seleccionar una palabra clave de la lista.
ALT + D o INTRO | Mostrar el tema asociado.

Teclas de acceso rápido de la ficha de búsqueda.

Pulse | Para
ALT+S | Mostrar la ficha Búsqueda.
ALT + L | Iniciar una búsqueda.
ALT + D o INTRO | Mostrar el tema seleccionado.


Cómo comprar

Cómo adquirir los productos ABBYY

Acerca de ABBYY

Oficinas de ABBYY


Cómo adquirir los productos ABBYY

Puede adquirir nuestros productos directamente en esta tienda en línea.

También puede ponerse en contacto con nuestros distribuidores internacionales. Si desea ver la lista completa de distribuidores, vaya a www.abbyy.com/partners.

Si tiene alguna pregunta o desea hacer un comentario, no dude en ponerse en contacto con la oficina de ABBYY más cercana.

Para obtener más información acerca de los productos de ABBYY, visite www.abbyy.com/products.

Acerca de ABBYY

Oficinas de ABBYY


Acerca de ABBYY

ABBYY es uno de los desarrolladores de software para el reconocimiento óptico de caracteres (OCR), captura de datos y tecnología lingüística líderes en el mundo. Más de 17,5* millones de personas en 78 países utilizan los productos de ABBYY.

Aparte de ABBYY PDF Transformer, ABBYY ha desarrollado las siguientes aplicaciones de software que le facilitarán el trabajo en casa y en la oficina:

ABBYY FineReader es una aplicación de reconocimiento óptico de caracteres avanzada que convierte documentos en papel y en formato PDF en archivos electrónicos editables que mantienen el diseño y formato del original.

ABBYY ScanTo Office es una aplicación económica y fácil de usar que permite convertir documentos en papel a archivos editables de Microsoft® Word y Excel.

ABBYY Lingvo es diccionario electrónico multilingüe para PC, Pocket PC, Palm y Smartphone. Proporciona la traducción de cualquier palabra del español al inglés, ruso, alemán, francés, italiano, chino, turco y viceversa.

ABBYY FormReader es una aplicación de procesamiento de formularios que captura de manera automática datos de formularios rellenados a mano o completados en el ordenador y luego impresos.

ABBYY FlexiCapture Studio es una herramienta adicional que amplia las funciones de ABBYY FormReader y permite extraer datos de formularios y documentos semi-estructurados, como facturas, formularios de solicitudes de seguro, currículos, contratos, documentos de préstamos, etc.

Para obtener más información acerca de los productos de ABBYY, visite nuestra página web: www.abbyy.com

______________________
*Según datos del servicio de análisis de ABBYY


Oficinas de ABBYY

Norteamérica/América Central
 Los clientes de Estados Unidos, Canadá o México deben ponerse en contacto con:

ABBYY Estados Unidos
Dirección: 47221 Fremont Boulevard, Fremont, CA, 94538, Estados Unidos
Teléfono: +1 510-226-6717
Fax: +1 510-226-6069
Correo electrónico: sales@abbyyusa.com
http://www.abbyyusa.com

Asistencia técnica
Teléfono: +1 510 226-6719
Fax: +1 510 226-6069
Correo electrónico: support@abbyyusa.com
Europa del Este y Mediterráneo
 Los clientes de Albania, Bosnia-Herzegovina, Bulgaria, Croacia, Chipre, Eslovaquia, Eslovenia, Hungría, Israel, Macedonia, Malta, Moldavia, Polonia, República checa, Rumanía, Turquía o Ucrania deben ponerse en contacto con:

ABBYY Ucrania
Dirección: P.O. 23, 02002 Kyiv, Ucrania
Teléfono: +380 44 490 99 99
Fax: +380 44 490 94 61
Correo electrónico: sales@abbyy.ua
http://www.abbyy.ua

Asistencia técnica
Teléfono: +380 44 490 94 63
Fax: +380 44 490 94 61
Correo electrónico: support@abbyy.ua
Europa occidental
 Los clientes de Alemania, Austria, Benelux, Dinamarca, España, Francia, Grecia, Irlanda, Italia, Noruega, Portugal, Suecia, Suiza u otros países de Europa occidental deben ponerse en contacto con:

ABBYY Europe GmbH
Dirección: Anglerstrasse 6, 80339 Munich, Alemania
Teléfono: +49-(0)89-511159 - 0
Fax: +49-(0)89-511159 - 59

Correo electrónico: sales@abbyyeu.com

http://www.abbyy.com

Asistencia técnica
Teléfono:+49 (0)89 511159-0
Fax: +49 (0)89 511159-59
Correo electrónico: support@abbyyeu.com

Resto de regiones

 Los clientes de países que no se hayan mencionado antes deben ponerse en contacto con:

ABBYY Software House
Dirección: P.O. Box 72, Moscú 127015, Rusia
Teléfono: +7 495 783-3700
Fax: +7 495 783-2663
Correo electrónico: sales@abbyy.com
http://www.abbyy.ru,
http://www.abbyy.com

Asistencia técnica
Teléfono: +7 495 783-3700
Fax: +7 495 783-2663
Correo electrónico: support@abbyy.com


Asistencia técnica

Si tiene alguna duda sobre la instalación o el uso de ABBYY PDF Transformer, consulte la documentación que se adjunta con el programa (Manual del usuario y Ayuda) y visite las páginas de asistencia técnica en nuestra página web.

Si el problema persiste, póngase en contacto con el servicio de asistencia técnica de ABBYY en support@abbyy.com.

Deberá proporcionar la siguiente información:

  • Su nombre y apellidos
  • El nombre de su empresa
  • Su teléfono, fax o dirección de correo electrónico
  • El número de serie de su copia de ABBYY PDF Transformer
  • El número de versión
  • Una descripción general del problema y el texto completo del mensaje de error (de haberlo)
  • El modelo de su ordenador y el tipo de procesador
  • La versión de su sistema operativo Windows
  • Cualquier otro dato que considere importante

Importante:
Debe registrar su copia del programa para poder recibir la asistencia técnica.


Cuadro de diálogo Cómo comprar

En este cuadro de diálogo se proponen dos formas de adquirir ABBYY PDF Transformer 2.0:

    • a través de Internet
    • de una oficina de ABBYY o de un socio de ABBYY

Elija uno de los métodos y haga clic en Aceptar.

Cómo adquirir ABBYY PDF Transformer


Cuadro de diálogo de activación de ABBYY PDF Transformer 2.0

Una copia no activada de ABBYY PDF Transformer 2.0 sólo permite procesar un número limitado de documentos.

  • El programa sólo funcionará durante 15 días desde el momento en que se abra por primera vez;
  • No podrá convertir más de 50 páginas de documentos PDF;
  • Los documentos PDF que convierta contendrán marcas que indican que se han creado con una versión de prueba.
  1. Seleccione una de las dos opciones del cuadro de diálogo Activación de ABBYY PDF Transformer 2.0:
  • Activar ahora
    Si hace clic en Aceptar se iniciará el proceso de activación.
  • Recordármelo más tarde
    La activación se deja para más tarde, y el programa muestra el número de páginas restantes que se pueden abrir en modo de prueba.
  2. Haga clic en el enlace Política de confidencialidad relativa a la activación para ver los términos y condiciones de la activación.

Cuadro de diálogo Introducir número de serie

Política de confidencialidad relativa a la activación


Formulario de registro de ABBYY PDF Transformer 2.0

Para registrar su copia de ABBYY PDF Transformer, rellene el formulario de registro y haga clic en Enviar. Los campos marcados con un asterisco son obligatorios.

Nombre de campo/botón | Descripción
Campos obligatorios |
* Nombre | Su nombre.
* Apellidos | Sus apellidos.
* Correo electrónico | Dirección de correo electrónico del usuario.
* País | Seleccione su país en la lista desplegable.
Campos opcionales |
Empresa | El nombre de su empresa u organización.
Teléfono | Número de teléfono del usuario.
Fax | Número de fax del usuario.
Código postal | Código postal del usuario.
Estado | Estado del usuario.
Ciudad | Ciudad del usuario.
Título | Seleccione un tratamiento para utilizar en las cartas dirigidas a usted. Por ejemplo: "Estimado Sr. López"
Botones |
Política de confidencialidad relativa al registro | Haga clic en este botón para ver la Política de confidencialidad relativa al registro de ABBYY
Aceptar | Haga clic en este botón para enviar el formulario rellenado a ABBYY.
Cancelar | Haga clic en este botón para cancelar el registro y cerrar el cuadro de diálogo.

Nota:
 Si desea recibir noticias de ABBYY, seleccione Sí, deseo recibir información relativa a actualizaciones y versiones nuevas de productos ABBYY.

Véanse también:

Política de confidencialidad de activación y registro

Acerca del registro de ABBYY PDF Transformer 2.0


Cuadro de diálogo de registro de ABBYY PDF Transformer 2.0

Puede registrar su copia de ABBYY PDF Transformer 2.0 y pasar a ser un usuario registrado.

Ventajas de registrarse:

  • Asistencia técnica gratuita
  • Descuentos en los productos de software ABBYY
  • Estado de cliente privilegiado

Marque la opción Mostrar este cuadro de diálogo la próxima vez si desea que este cuadro de diálogo aparezca la próxima vez que ejecute el programa.

  • Haga clic en Registrarse ahora para registrar el programa.
  • Haga clic en Cancelar para cerrar el cuadro de diálogo.

Véanse también:

Acerca del registro de ABBYY PDF Transformer 2.0

Política de confidencialidad de activación y registro


Cómo registrar ABBYY PDF Transformer 2.0

Seleccione uno de los métodos de registro disponibles:

  • a través de Internet (recomendado)
  • por correo electrónico
  • por fax o teléfono

Véanse también:

Cuadro de diálogo de registro de ABBYY PDF Transformer 2.0

Acerca del registro de ABBYY PDF Transformer 2.0

Política de confidencialidad de activación y registro


ABBYY PDF Transformer 2.0 Evaluation Dialog Box

Ésta es una versión de prueba de ABBYY PDF Transformer 2.0.

Elija una de las opciones y haga clic en Aceptar:

  • Evaluar ABBYY PDF Transformer (el número de páginas que puede procesar en modo de prueba tiene un límite)
  • Comprar ahora (seleccione esta opción si desea comprar la versión completa)
  • Introducir número de serie (seleccione esta opción si ha adquirido una versión completa y recibido un número de serie)

Haga clic en el enlace Cómo comprar para obtener información detallada sobre cómo adquirir una versión completa de ABBYY PDF Transformer 2.0.

See also:

How to Buy ABBYY Products

Try&Buy Version of ABBYY PDF Transformer 2.0


Cuadro de diálogo Código de desbloqueo de ABBYY PDF Transformer 2.0

Ésta es una versión Try&Buy de ABBYY PDF Transformer 2.0.

Para utilizar la versión completa del programa:

  1. Seleccione cómo desea obtener un código de desbloqueo:
    • a través de la página web de ABBYY
    • por correo electrónico
  2. Haga clic en el botón Obtener código de desbloqueo…..
  3. Introduzca el código de desbloqueo proporcionado por ABBYY y haga clic en Enviar.

Haga clic en Política de confidencialidad si desea ver información detallada sobre la seguridad de sus datos personales durante la activación y el registro.

Véanse también:

Cómo adquirir los productos ABBYY

Versión Try&Buy de ABBYY PDF Transformer 2.0


Cuadro de diálogo de evaluación de ABBYY PDF Transformer 2.0

Formulario Código de desbloqueo de ABBYY PDF Transformer 2.0

Para obtener un código de desbloqueo, rellene el formulario. Los campos marcados con un asterisco son obligatorios.

Nombre de campo/botón | Descripción
Nombre:* | Su nombre.
Apellidos:* | Sus apellidos.
Country:* | Seleccione su país en la lista desplegable.
Empresa: | El nombre de su empresa u organización.
Política de confidencialidad | Haga clic en este botón para ver la Política de confidencialidad relativa al registro de ABBYY

Nota:

Si desea recibir noticias de ABBYY, seleccione Desearía recibir información sobre los productos de ABBYY.

Véanse también:

Cómo adquirir los productos ABBYY

Versión Try&Buy de ABBYY PDF Transformer 2.0


Procesamiento de un PDF como una imagen

ABBYY PDF Transformer 2.0 extrae los datos de texto de los documentos PDF y los utiliza para facilitar el proceso de conversión.
Si un documento PDF contiene caracteres especiales o fuentes no comunes, el posible que los fragmentos de texto correspondientes no se muestren correctamente en el documento de salida (por ejemplo, algunos caracteres pueden haberse reemplazado por "?" o "□").
Para mejorar la calidad de la conversión, seleccione la opción Procesar PDF como una imagen y vuelva a convertir el documento PDF.
Con esta opción, ABBYY PDF Transformer 2.0 utilizará una tecnología de reconocimiento óptico de caracteres (OCR) capaz de procesar cualquier tipo de archivo PDF (incluso archivos que sólo contengan imágenes) con cualquier tipo de fuente. ABBYY PDF Transformer 2.0 analizará la página como si se tratará de una captura de pantalla de un documento y utilizará la función OCR para reconocer el texto.

Mejora de los resultados de la conversión

Detección de áreas que convertir

Selección y ajuste manual de áreas